1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

View inflation technique followed. Stopped working?

Discussion in 'YouTube' started by ravage, Mar 12, 2009.

  1. ravage

    ravage Newbie

    Joined:
    Mar 12, 2009
    Messages:
    9
    Likes Received:
    0
    I think i saw this on here before... but cant find the link.

    Anyway, i followed this:
    [snipped url.... it was at scriptlance...]

    and it worked before. my system bluescreened and i lost the code i used before. now when i load it, the vids load, but no view count increase.

    Heres the html. anyone have any thoughts?
    --------------
    <html>
    <head>
    <title>YTScript</title>
    <meta http-equiv="refresh" content="5>
    </head>

    <body>
    <object width="5" height="5"><param name="movie" value="[full url snipped]"<param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="full url snipped]&autoplay=1&rel=0" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="5" height="5"></embed></object>


    </body>
    </html>
    ----------------------
     
  2. matsta

    matsta Power Member

    Joined:
    Oct 12, 2008
    Messages:
    555
    Likes Received:
    620
    Location:
    New Zealand
    lol ok, it's just a html page with the youtube vid with a 5x5 px res. What's it meant to do?
     
  3. ravage

    ravage Newbie

    Joined:
    Mar 12, 2009
    Messages:
    9
    Likes Received:
    0
    dude, im lazy.

    i was using ffox with switchproxy, combined with this html page with 10 or so objects and a meta refresh = the time it takes for all 10 to load to increase yt views.

    it used to work... but now im not getting an increase in views even after running it

    any thoughts?