1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

TweetAttack pro3 network error problem

Discussion in 'Twitter' started by ThaGrabber, Oct 7, 2015.

  1. ThaGrabber

    ThaGrabber Newbie

    Joined:
    Oct 7, 2015
    Messages:
    1
    Likes Received:
    0
    I was tweeting pictures and text from map/ and file in tweet TAP3 for weeks without any problem on a few accounts. When i logged in on my accounts on twitter with my browser and made some tweets there TAP3 just not tweeting anymore. Hope someone takes the time to help me out. Breaking my head over this problem ...

    proxies are ok and i did not change any setting... see log below.


    7-10-2015 15:56:36 [Tweet]Running 'Tweet' task...
    7-10-2015 15:56:36 [Tweet]Checking login status...
    7-10-2015 15:56:40 [Tweet]Login failed(Desktop site)! Reason:Network error(Proxy: ; UserAgent: Mozilla/5.0 (compatible; MSIE 8.0; Windows NT 6.1; Trident/4.0; GTB7.4; InfoPath.2; SV1; .NET CLR 3.3.69573; WOW64; en-US)).
    7-10-2015 15:56:40 [Tweet]'Tweet' task is completed.
    7-10-2015 15:56:42 [Task]Wait for the next running...
    7-10-2015 15:56:46 [Tweet]You can't tweet content. Reason:Interval time(wait about 5 minutes 53 seconds).
    7-10-2015 15:58:29 [Task]You stop the task.
    7-10-2015 16:58 [Tweet]Running 'Tweet' task...
    7-10-2015 16:58 [Tweet]Checking login status...
    7-10-2015 16:03 [Tweet]Login failed(Desktop site)! Reason:Network error(Proxy: ; UserAgent: Mozilla/5.0 (Windows NT 6.2; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/30.0.1599.17 Safari/537.36).
    7-10-2015 16:03 [Tweet]'Tweet' task is completed.
    7-10-2015 16:05 [Task]Wait for the next running...
    7-10-2015 16:09 [Tweet]You can't tweet content. Reason:Interval time(wait about 7 minutes 53 seconds).
    7-10-2015 16:13 [Task]You stop the task.
     
  2. julioliarte

    julioliarte Newbie

    Joined:
    Oct 10, 2015
    Messages:
    1
    Likes Received:
    0
    I have the same problem for three days.
    I never before had any problems with TAP3.
    Does anyone know a way to fix it?