1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Need Help

Discussion in 'Hire a Freelancer' started by BlackFox.io, Sep 13, 2012.

  1. BlackFox.io

    BlackFox.io Regular Member

    Joined:
    Jul 9, 2012
    Messages:
    372
    Likes Received:
    81
    Location:
    N.Y.C
    Home Page:
    got this error on my site
    Site error: the file /home/torrent/public_html/core/core-latest.php requires the ionCube PHP Loader ioncube_loader_lin_5.2.so to be installed by the site administrator.

    I installed ioncube and changed permissions same problem
     
  2. vanvidivici

    vanvidivici Newbie

    Joined:
    Feb 14, 2012
    Messages:
    32
    Likes Received:
    1
    Let me see your site..
    I'll try to figure it out
     
  3. phpdecoder

    phpdecoder Newbie

    Joined:
    Sep 1, 2012
    Messages:
    23
    Likes Received:
    0
    Home Page:
    You might not installed ioncube loader correctly.Try ioncube small php script to installed ioncube.
     
  4. xrfanatic

    xrfanatic Jr. VIP Jr. VIP Premium Member

    Joined:
    Aug 28, 2010
    Messages:
    369
    Likes Received:
    166
    Location:
    http://bit.ly/slb64
    Home Page:
    It stopped working suddenly ? Have you made any updates ?