1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

NEED Help!!

Discussion in 'BlackHat Lounge' started by gmo01, Oct 30, 2010.

  1. gmo01

    gmo01 Newbie

    Joined:
    Apr 5, 2010
    Messages:
    7
    Likes Received:
    27
    I'm setting up a website but get this message "Your server should meet the following requirements before installation:
    PHP Express 2.0+"

    Question how do i install PHP Express 2.0+ to my server:vroam: