1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

hi i need dezender 5.5

Discussion in 'Black Hat SEO Tools' started by elavocato, Jan 2, 2013.

  1. elavocato

    elavocato Newbie

    Joined:
    Jan 2, 2013
    Messages:
    1
    Likes Received:
    0
    hello people
    i have a ascript encoded with zend 5.5
    can any on help me dezend it ?
     
  2. bbmateam

    bbmateam Newbie

    Joined:
    Jun 12, 2010
    Messages:
    36
    Likes Received:
    45
    Yeah, I need some files dezended as well!!!
     
  3. mikeydell

    mikeydell Senior Member

    Joined:
    Dec 16, 2012
    Messages:
    870
    Likes Received:
    499
    You signed up in Jan, and have made only 1 post? lol And the first one is a I need post. Well done
     
  4. Gogol

    Gogol Elite Member

    Joined:
    Sep 10, 2010
    Messages:
    3,062
    Likes Received:
    2,872
    Gender:
    Male
    Even I need it and I have not made one post only :D
    So give me? :D
     
  5. Gogol

    Gogol Elite Member

    Joined:
    Sep 10, 2010
    Messages:
    3,062
    Likes Received:
    2,872
    Gender:
    Male
    Not kidding actually. I am searching for it for a long time. The one I have can decode the older versions, but not the newest.