1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Caffeinated content error

Discussion in 'Blogging' started by saturday1, Mar 14, 2009.

  1. saturday1

    saturday1 Power Member

    Joined:
    Dec 28, 2008
    Messages:
    564
    Likes Received:
    201
    today when i am trying to fetch content using Caffeinatedcontent it is not work. did it happen to u all ?
     
  2. del_boy

    del_boy Regular Member

    Joined:
    Dec 11, 2008
    Messages:
    222
    Likes Received:
    28
    Occupation:
    Wheeler Dealer
    Location:
    Down the Nag's Head
    Working fine for me
     
  3. harry

    harry Junior Member

    Joined:
    Apr 22, 2007
    Messages:
    166
    Likes Received:
    26
    Location:
    United Kingdom
    That happens now and again, don't panic yet, try several search terms.
     
  4. blackhaze

    blackhaze Power Member

    Joined:
    Jan 11, 2008
    Messages:
    661
    Likes Received:
    167
    Occupation:
    self made millionaire
    Location:
    in the matrix
    Home Page:
    doesnt fetch articles anymore.

    337 here.

    edit: worked for months!
     
    Last edited: Mar 14, 2009
  5. spankythepyro

    spankythepyro Power Member

    Joined:
    Mar 7, 2009
    Messages:
    572
    Likes Received:
    94
    yea mine isn't working either, its nulled 3.3.5
     
  6. saturday1

    saturday1 Power Member

    Joined:
    Dec 28, 2008
    Messages:
    564
    Likes Received:
    201
    Anybody try it and tell us please... I got it not working from yesterday. >.<

    i always got this problem
    Maybe Just for article
    Yahoo answer can fetch post
     
    Last edited: Mar 15, 2009
  7. RifqiAF

    RifqiAF Junior Member

    Joined:
    Feb 21, 2009
    Messages:
    158
    Likes Received:
    29
    Yeah, it happen to me too...it only works with yahoo answer and youtube. Articles isn't work even with simple keyword.
     
  8. jhbalaji

    jhbalaji BANNED BANNED

    Joined:
    Nov 19, 2008
    Messages:
    58
    Likes Received:
    308
    Yeah it can't post articles from article base
     
  9. blackhaze

    blackhaze Power Member

    Joined:
    Jan 11, 2008
    Messages:
    661
    Likes Received:
    167
    Occupation:
    self made millionaire
    Location:
    in the matrix
    Home Page:
    works today.
     
  10. del_boy

    del_boy Regular Member

    Joined:
    Dec 11, 2008
    Messages:
    222
    Likes Received:
    28
    Occupation:
    Wheeler Dealer
    Location:
    Down the Nag's Head
    Try deactivating and then reactivating the plugin (that helped sort it when it refused to fetch anything)
     
  11. blackhaze

    blackhaze Power Member

    Joined:
    Jan 11, 2008
    Messages:
    661
    Likes Received:
    167
    Occupation:
    self made millionaire
    Location:
    in the matrix
    Home Page:
    i think yaab owns most of the autoblog plugins anyway.
     
  12. nonhacker

    nonhacker Regular Member

    Joined:
    Dec 26, 2008
    Messages:
    255
    Likes Received:
    64
    Occupation:
    Computer Tech/ Web Designer
    LISTEN UP PEOPLE

    I hope you are listening..

    it is NOT CC that has the problem. it is yahoo..
    this has been discussed and tested many times on here..

    So leave CC alone and dont deactivate it... Leave it

    Try again tomorrow and it should be working. Has every other time
     
    • Thanks Thanks x 1