1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

what can be done with this info?

Discussion in 'Blogging' started by Daisy, May 8, 2008.

Thread Status:
Not open for further replies.
  1. Daisy

    Daisy Newbie

    Joined:
    May 8, 2008
    Messages:
    3
    Likes Received:
    0
    Got this info while sniffing an msn convo





    Result of the command: "sh run"

    : Saved
    :
    PIX Version 7.2(2)
    !
    hostname PRISM-TT-FW
    domain-name prismco.com
    enable password kcwvzYDN0E.RfHT9 encrypted
    names
    name 100.100.100.11 VoiceBox
    name 209.94.195.133 CommNett1
    name 209.94.195.149 CommNett2
    name 205.214.201.162 BDSITE
    name 172.18.0.0 BDOS_LAN
    name 172.17.0.0 JAM_LAN
    name 65.183.2.102 JAMSITE_WL
    name 200.108.21.245 COMMNETTNEW
    name 69.20.5.25 sabrevpn
    name 100.100.100.84 LogSvr
    name 209.94.207.164 Sabre
    name 192.168.50.15 DBSVR
    name 192.168.50.0 DMZNET
    name 10.20.4.198 Virgintest
    name 10.20.2.35 VirginProd
    name 100.100.100.17 Dbase
    name 192.168.50.11 DBSVR2
    name 192.168.50.12 INTERMEDIATE
    name 72.27.4.4 JAMSITE
    name 192.168.50.13 MAILSVR
    name 192.168.50.14 MAGNAWWW
    name 192.168.50.10 MAGNAWWW2
    name 192.168.50.16 PRISMCO
    name 100.0.0.0 TRINIDAD_LAN
    name 100.100.100.167 SGANPAT
    name 100.100.100.36 EIC
    name 100.100.100.18 BCM
    name 100.100.100.4 PRISMTT
    name 100.100.100.30 BWIA_VPN_GW
    name 100.100.100.20 PRISMTERMSRV
    name 192.168.100.0 BWEE_SUNJET
    name 192.168.254.0 ITPOOL
    name 192.168.254.32 wagos_pool
    name 100.100.100.19 CPSVR001
    name 192.168.254.16 cworld_pool
    name 100.100.100.168 cworld005
    name 100.100.100.187 cworld006
    name 100.100.100.207 cworld007
    name 100.100.100.190 cworld008
    name 100.100.100.195 cworld010
    name 100.100.100.188 cworld011
    name 100.100.100.189 cworld012
    name 100.100.100.192 cworld013
    name 100.100.100.193 cworld014
    name 100.100.100.229 AirJamaica2
    name 100.100.100.157 AirJamaica1
    name 100.100.100.179 BDC-TEMP
    name 69.43.166.18 http://www.caribworldshop.com
    name 100.100.100.204 cworld009
    name 200.3.179.82 prismco.com1
    name 200.3.179.80 magnarewards.com1
    name 200.3.179.79 magnarewards2.com1
    name 201.238.65.230 prismco.com2
    name 201.238.65.228 magnarewards.com2
    name 201.238.65.227 magnarewards2.com2
    name 100.100.100.21 AirJamSvr01
    name 192.168.50.18 WEBRMS
    name 172.19.1.51 Azanna
    name 196.3.132.4 TSTT_NS2
    name 196.3.132.1 TSTT_NS1
    name 66.132.152.9 web.insiteinc.com
    name 100.100.100.99 AudioCodes
    name 172.19.1.101 CardProduction
    name 100.100.100.160 Sanjay
    name 172.19.1.0 TTMSL_LAN
    name 66.132.152.165 http://www.cardbalance.com
    name 100.100.100.186 emahadeo
    name 12.41.200.61 htzpartners.com
    name 207.97.224.201 airjamaica.com
    name 12.8.0.48 AirJam_Doral
    name 208.138.35.96 AirJam_Jamaica
    name 63.240.249.64 AirJam_NA
    name 172.19.1.52 NPIRES
    name 100.100.100.118 SHERIFF
    name 208.163.53.152 ftp1.jncb.com
    name 100.100.100.105 accounts3.prismco.com
    name 100.100.100.31 TEMPSERV-PRISM
    name 192.168.51.1 PrismLB
    name 192.168.19.0 SLU_LAN
    name 209.59.110.91 SLUSITE
    name 100.100.100.221 Dataentry2
    name 100.100.100.154 magnacsr11
    name 100.100.100.196 magnacsr3
    name 100.100.100.40 Ronnie
    name 172.30.32.150 AJ_IVR_Server
    name 172.19.1.53 Anton
    name 100.100.100.42 PRISMTSVM
    name 208.138.35.106 AirJam_FW
    name 205.214.198.243 banner.cavehill.uwi.edu
    name 100.100.100.155 accounts2
    name 100.100.100.62 PRISM-TERMMASTER
    name 100.100.100.61 POSSERVER
    name 100.100.100.128 CLIENT_IPS_1
    name 100.100.100.96 SERVER_IPS_3
    name 100.100.100.112 CLIENT_IPS_2
    name 100.100.100.104 CLIENT_IPS_3
    name 100.100.100.100 CLIENT_IPS_4
    name 100.100.100.64 SERVER_IPS_2
    name 100.100.100.0 SERVER_IPS_1
    name 192.168.51.0 LBNET
    name 192.168.254.136 FinancePool
    name 192.168.254.144 StLucia_VPN_Pool
    name 172.19.1.54 Verneshia
    name 172.19.1.200 Candice
    name 172.19.1.55 Ian
    name 100.100.100.44 Prism_vm_02
    name 100.100.100.24 prism-vm2ksvr01
    name 65.0.0.0 JAM_FLOW
    name 200.0.0.0 TRINIDAD_FLOW
    name 200.1.109.26 TRINIDAD_FLOW_VPN
    name 65.183.14.102 JAM_FLOW_VPN
    name 192.168.254.151 AirPakExpress_Pool
    name 172.18.1.0 TTMSLTEST_LAN
    name 172.18.1.20 PRISMNM01
    name 172.18.1.30 TEST
    name 172.18.1.50 TEST1
    name 172.18.1.25 TEST2
    name 172.18.1.1 TTMSLTEST
    name 205.189.242.15 Symcor description Symcor SFTP Server for TTMSL
    name 196.3.132.150 mailhost.tstt.net.tt
    name 204.107.111.46 esftpi.acxiom.com
    name 74.220.207.160 mail.prismco.com
    name 192.168.20.0 stluc_lan
    name 192.168.50.23 Aeromagserv description Cyberfusion Server
    name 170.186.98.141 FDPing description First Data Ping Test
    name 167.16.86.13 FDRServer1 description First Data Server
    name 170.186.240.92 FDRServer2 description First Data Access Server
    dns-guard
    !
    interface Ethernet0
    nameif outside
    security-level 0
    ip address 192.168.51.2 255.255.255.0
    ospf cost 10
    !
    interface Ethernet1
    nameif inside
    security-level 100
    ip address 100.100.100.1 255.0.0.0
    ospf cost 10
    !
    interface Ethernet1.2
    vlan 2
    nameif TTMSL
    security-level 60
    ip address 172.19.1.1 255.255.255.0
    ospf cost 10
    !
    interface Ethernet1.3
    vlan 3
    nameif TTMSLTEST
    security-level 100
    ip address TTMSLTEST 255.255.255.0
    ospf cost 10
    !
    interface Ethernet1.10
    vlan 10
    nameif Vendor_Access
    security-level 10
    ip address 172.20.0.1 255.255.255.0
    ospf cost 10
    !
    interface Ethernet2
    nameif DMZ
    security-level 50
    ip address 192.168.50.1 255.255.255.0
    ospf cost 10
    !
    passwd 9k79sKj5PLsoLQ7/ encrypted
    banner exec ************************************
    banner exec * *
    banner exec * D A N G E R ! *
    banner exec * *
    banner exec * Changes to configuration occurs *
    banner exec * immediately! *
    banner exec * *
    banner exec * Please use caution when making *
    banner exec * changes to the system. *
    banner exec * *
    banner exec ************************************
    banner login ************************************
    banner login * *
    banner login * W E L C O M E ! *
    banner login * *
    banner login * All Access is Logged. If you *
    banner login * have a problem with this please *
    banner login * Log Off now! *
    banner login * *
    banner login ************************************
    banner motd ************************************
    banner motd * *
    banner motd * W A R N I N G ! *
    banner motd * *
    banner motd * Do Not Log On Unless Authorised! *
    banner motd * *
    banner motd ************************************
    boot system flash:/pix722.bin
    ftp mode passive
    dns server-group DefaultDNS
    domain-name prismco.com
    object-group network CommNett
    description CommNett IP Addresses
    network-object CommNett1 255.255.255.255
    network-object CommNett2 255.255.255.255
    network-object COMMNETTNEW 255.255.255.255
    object-group service VoicePorts udp
    description Voice Ports used for VOIP
    port-object range 4000 4001
    port-object eq sip
    object-group network PRISM_SITES
    description Sites for PRISM in other countries.
    network-object BDSITE 255.255.255.255
    network-object JAMSITE 255.255.255.255
    network-object JAMSITE_WL 255.255.255.255
    object-group service WebSVC tcp
    description Web Services HTTP and HTTPSh
    port-object eq www
    port-object eq https
    object-group service WebSphere tcp
    description TCP Services for WebSphere MQ Client
    port-object eq 1421
    port-object eq 1414
    object-group network AccessVirgin
    description Systems allowed to access Virgin
    network-object Ronnie 255.255.255.255
    network-object Dbase 255.255.255.255
    object-group network VirginVpn
    description Servers Access over Vpn
    network-object VirginProd 255.255.255.255
    network-object Virgintest 255.255.255.255
    object-group service PRISMCO_SVC tcp
    group-object WebSVC
    port-object eq ftp
    port-object eq ssh
    object-group service MAIL_ACCESS tcp
    description Services for Mail Access
    port-object eq pop3
    port-object eq smtp
    port-object eq imap4
    port-object eq 2082
    port-object eq 2095
    port-object eq 2096
    object-group service MAIL_SERVER tcp
    description Services to allow to the Mail Server
    port-object eq www
    port-object eq pop3
    port-object eq https
    port-object eq smtp
    object-group service MSN_MESSENGER tcp
    description Ports Required for MSN Messenger
    port-object eq 1863
    port-object eq 569
    object-group service WEB_ACCESS tcp
    description Services to allow for Web Access
    port-object eq www
    port-object eq https
    port-object eq ftp
    port-object eq ssh
    port-object eq 8080
    object-group network IT
    description Members of IT
    network-object emahadeo 255.255.255.255
    network-object SGANPAT 255.255.255.255
    network-object SHERIFF 255.255.255.255
    network-object Ronnie 255.255.255.255
    network-object Sanjay 255.255.255.255
    object-group network PPTP_Access
    description Devices requiring PPTP Access
    network-object BWIA_VPN_GW 255.255.255.255
    network-object AirJamSvr01 255.255.255.255
    group-object IT
    object-group network DMZMAIL
    network-object MAGNAWWW2 255.255.255.255
    network-object MAGNAWWW 255.255.255.255
    object-group network WAGOS_ACCESS
    description Group for Wagos to Access
    network-object PRISMTERMSRV 255.255.255.255
    network-object CPSVR001 255.255.255.255
    object-group network E-Couriers_Access
    description Group for E-Couriers to Access
    network-object PRISMTERMSRV 255.255.255.255
    network-object prism-vm2ksvr01 255.255.255.255
    object-group network CWORLD
    description CWORLD IP Addresses
    network-object cworld005 255.255.255.255
    network-object cworld006 255.255.255.255
    network-object cworld007 255.255.255.255
    network-object cworld008 255.255.255.255
    network-object cworld009 255.255.255.255
    network-object cworld010 255.255.255.255
    network-object cworld011 255.255.255.255
    network-object cworld012 255.255.255.255
    network-object cworld013 255.255.255.255
    network-object cworld014 255.255.255.255
    object-group network NO_INTERNET
    description No Internet Access
    network-object cworld006 255.255.255.255
    network-object cworld011 255.255.255.255
    network-object cworld012 255.255.255.255
    network-object cworld008 255.255.255.255
    network-object cworld013 255.255.255.255
    network-object cworld014 255.255.255.255
    network-object cworld009 255.255.255.255
    network-object cworld007 255.255.255.255
    network-object cworld005 255.255.255.255
    network-object Dataentry2 255.255.255.255
    network-object magnacsr3 255.255.255.255
    network-object magnacsr11 255.255.255.255
    network-object PRISMTSVM 255.255.255.255
    network-object accounts2 255.255.255.255
    object-group network DNS_Lookups
    network-object PRISMTT 255.255.255.255
    network-object BDC-TEMP 255.255.255.255
    network-object SGANPAT 255.255.255.255
    network-object emahadeo 255.255.255.255
    network-object SHERIFF 255.255.255.255
    network-object Sanjay 255.255.255.255
    network-object Ronnie 255.255.255.255
    object-group network PRISM_WEBSITES
    network-object magnarewards2.com1 255.255.255.255
    network-object magnarewards.com1 255.255.255.255
    network-object prismco.com1 255.255.255.255
    network-object prismco.com2 255.255.255.255
    network-object magnarewards2.com2 255.255.255.255
    network-object magnarewards.com2 255.255.255.255
    object-group service WINDOWS_FILE_TCP tcp
    description TCP Ports required for File and Printer Sharing in Windows
    port-object eq netbios-ssn
    port-object eq 445
    object-group service WINDOWS_FILE_UDP udp
    description UDP Ports required for Windows File and Printer Sharing.
    port-object eq netbios-dgm
    port-object eq netbios-ns
    object-group network TTMSL_ALL_ACCESS
    network-object Azanna 255.255.255.255
    network-object NPIRES 255.255.255.255
    network-object Anton 255.255.255.255
    network-object Verneshia 255.255.255.255
    network-object 172.19.1.50 255.255.255.255
    network-object Ian 255.255.255.255
    object-group service WEBRMS_SVC tcp
    description TCP ports for RMS from WEBRMS.
    port-object eq 10035
    port-object range 3000 3050
    object-group network TSTT_DNS
    description TSTT DNS Servers
    network-object TSTT_NS1 255.255.255.255
    network-object TSTT_NS2 255.255.255.255
    object-group service VNC_Access tcp
    description Access to VNC alone
    port-object eq 5900
    port-object eq 5800
    object-group network AirJamaicaPCs
    network-object AirJamaica2 255.255.255.255
    network-object AirJamaica1 255.255.255.255
    object-group network AirJamaica_Out
    network-object http://www.cardbalance.com 255.255.255.255
    network-object 208.138.35.105 255.255.255.255
    network-object htzpartners.com 255.255.255.255
    network-object airjamaica.com 255.255.255.255
    network-object ftp1.jncb.com 255.255.255.255
    network-object host esftpi.acxiom.com
    object-group network WebRMS_Access
    description Access to WebRMS
    network-object AirJam_NA 255.255.255.224
    network-object AirJam_Doral 255.255.255.240
    network-object AirJam_Jamaica 255.255.255.240
    network-object JAMSITE 255.255.255.255
    network-object BDSITE 255.255.255.255
    object-group service IT_Services tcp
    description Services for IT to use
    port-object eq 5900
    port-object eq 3389
    port-object eq 5800
    port-object eq 20000
    port-object eq 8082
    port-object eq 5560
    port-object eq 5561
    port-object eq ssh
    object-group network PRISM_MAILSVRS
    network-object 66.132.151.57 255.255.255.255
    network-object host 216.104.39.2
    network-object host mail.prismco.com
    object-group network Hypercom_Access
    description Group for Hypercom to Access
    network-object PRISM-TERMMASTER 255.255.255.255
    network-object POSSERVER 255.255.255.255
    object-group network CLIENT_IPS_GRP
    network-object CLIENT_IPS_3 255.255.255.248
    network-object CLIENT_IPS_2 255.255.255.240
    network-object CLIENT_IPS_1 255.255.255.128
    network-object CLIENT_IPS_4 255.255.255.252
    object-group network SERVER_IPS_GRP
    network-object SERVER_IPS_1 255.255.255.192
    network-object SERVER_IPS_2 255.255.255.224
    network-object SERVER_IPS_3 255.255.255.252
    object-group network Finance_VPN_Access
    description Systems allowed to be accessed by Finance VPN
    network-object PRISMTSVM 255.255.255.255
    object-group network StLucia_VPN_Access
    description Systems allowed to be accessed by St. Lucia VPN
    network-object PRISMTSVM 255.255.255.255
    object-group network AirPakExpress_VPN_Access
    description Systems allowed to be accessed by Air Pak Express
    network-object PRISMTERMSRV 255.255.255.255
    network-object prism-vm2ksvr01 255.255.255.255
    object-group network FirstData
    description FirstData Systems
    network-object host FDRServer1
    network-object host FDRServer2
    network-object host FDPing
    access-list outside_access_in extended permit icmp any any echo-reply
    access-list outside_access_in extended permit icmp any any
    access-list outside_access_in extended permit icmp any any time-exceeded
    access-list outside_access_in extended permit tcp any host mail.prismco.com
    access-list outside_access_in remark Allow Web Services to access the Web Server
    access-list outside_access_in extended permit tcp any host 192.168.51.10 object-group WebSVC
    access-list outside_access_in extended permit tcp any host 192.168.51.18 eq https
    access-list outside_access_in extended permit tcp any host 192.168.51.20 object-group WebSVC
    access-list outside_access_in extended permit tcp any host 192.168.51.14 object-group WebSVC
    access-list outside_access_in extended permit tcp object-group WebRMS_Access host 192.168.51.18 object-group WebSVC
    access-list outside_access_in extended permit tcp any host 192.168.51.16 object-group PRISMCO_SVC
    access-list outside_access_in extended permit udp host PrismLB host 192.168.51.100 eq syslog
    access-list outside_access_in extended permit udp any host 192.168.51.13 eq domain
    access-list outside_access_in extended permit tcp any host 192.168.51.13 object-group MAIL_SERVER
    access-list outside_access_in extended permit tcp host 100.100.100.163 host Symcor
    access-list outside_access_in extended permit tcp host 100.100.100.147 host Symcor
    access-list outside_access_in extended permit tcp any host mailhost.tstt.net.tt
    access-list outside_access_in remark VOIP Allow Inbound List
    access-list outside_access_in remark VOIP Allow Inbound List
    access-list outside_access_in remark Allow Web Services to access the Web Server
    access-list outside_access_in remark VOIP Allow Inbound List
    access-list outside_access_in remark VOIP Allow Inbound List
    access-list inside_outbound_nat0_acl extended permit ip TRINIDAD_LAN 255.0.0.0 BDOS_LAN 255.255.0.0
    access-list inside_outbound_nat0_acl extended permit ip TRINIDAD_LAN 255.0.0.0 JAM_LAN 255.255.0.0
    access-list inside_outbound_nat0_acl extended permit ip TRINIDAD_LAN 255.0.0.0 ITPOOL 255.255.255.240
    access-list inside_outbound_nat0_acl extended permit ip BWEE_SUNJET 255.255.255.248 ITPOOL 255.255.255.240
    access-list inside_outbound_nat0_acl extended permit ip object-group E-Couriers_Access cworld_pool 255.255.255.240
    access-list inside_outbound_nat0_acl extended permit ip TRINIDAD_LAN 255.0.0.0 SLU_LAN 255.255.255.0
    access-list inside_outbound_nat0_acl extended permit ip host AirJamSvr01 host AJ_IVR_Server
    access-list inside_outbound_nat0_acl extended permit ip host emahadeo host AJ_IVR_Server
    access-list inside_outbound_nat0_acl extended permit ip host POSSERVER 192.168.254.128 255.255.255.248
    access-list inside_outbound_nat0_acl extended permit ip host PRISM-TERMMASTER 192.168.254.128 255.255.255.248
    access-list inside_outbound_nat0_acl extended permit ip host PRISMTSVM FinancePool 255.255.255.248
    access-list inside_outbound_nat0_acl extended permit ip host PRISMTSVM StLucia_VPN_Pool 255.255.255.248
    access-list inside_outbound_nat0_acl extended permit ip TRINIDAD_LAN 255.0.0.0 host 72.252.200.81
    access-list inside_outbound_nat0_acl extended permit ip host TRINIDAD_FLOW_VPN host 72.252.200.81
    access-list inside_outbound_nat0_acl extended permit ip any ITPOOL 255.255.255.240
    access-list inside_outbound_nat0_acl extended permit ip TRINIDAD_LAN 255.255.255.0 192.168.252.0 255.255.255.0
    access-list inside_outbound_nat0_acl extended permit ip TRINIDAD_LAN 255.255.255.0 192.168.0.0 255.255.255.0
    access-list inside_outbound_nat0_acl extended permit ip TRINIDAD_LAN 255.0.0.0 stluc_lan 255.255.255.0
    access-list outside_cryptomap_20 extended permit ip TRINIDAD_LAN 255.0.0.0 BDOS_LAN 255.255.0.0
    access-list outside_cryptomap_20 extended permit ip DMZNET 255.255.255.0 BDOS_LAN 255.255.0.0
    access-list outside_cryptomap_40 extended permit ip DMZNET 255.255.255.0 JAM_LAN 255.255.0.0
    access-list DMZ_nat0_outbound extended permit ip DMZNET 255.255.255.0 BDOS_LAN 255.255.0.0
    access-list DMZ_nat0_outbound extended permit ip DMZNET 255.255.255.0 ITPOOL 255.255.255.240
    access-list DMZ_nat0_outbound extended permit ip DMZNET 255.255.255.0 JAM_LAN 255.255.0.0
    access-list inside_access_in extended permit icmp any any echo
    access-list inside_access_in extended permit ip any BDOS_LAN 255.255.0.0
    access-list inside_access_in extended permit ip any 192.168.0.0 255.255.255.0
    access-list inside_access_in extended permit ip any JAM_LAN 255.255.0.0
    access-list inside_access_in extended permit ip any SLU_LAN 255.255.255.0
    access-list inside_access_in extended permit ip any ITPOOL 255.255.255.240
    access-list inside_access_in extended permit ip any DMZNET 255.255.255.0
    access-list inside_access_in extended permit ip any LBNET 255.255.255.0
    access-list inside_access_in extended permit tcp any host mail.prismco.com
    access-list inside_access_in extended permit udp object-group DNS_Lookups any eq domain
    access-list inside_access_in extended permit tcp object-group IT any object-group IT_Services
    access-list inside_access_in extended permit gre object-group PPTP_Access any
    access-list inside_access_in extended permit tcp object-group PPTP_Access any eq pptp
    access-list inside_access_in extended permit tcp any any object-group MAIL_ACCESS
    access-list inside_access_in extended permit tcp any any eq ftp
    access-list inside_access_in extended permit tcp object-group CWORLD host http://www.caribworldshop.com object-group WEB_ACCESS
    access-list inside_access_in extended permit tcp object-group AirJamaicaPCs object-group AirJamaica_Out object-group WEB_ACCESS
    access-list inside_access_in extended permit tcp object-group SERVER_IPS_GRP any object-group WEB_ACCESS
    access-list inside_access_in extended permit tcp any host web.insiteinc.com eq 8000
    access-list inside_access_in extended permit udp any any eq ntp
    access-list inside_access_in extended permit tcp host 100.100.100.163 host Symcor
    access-list inside_access_in extended permit tcp host 100.100.100.147 host Symcor
    access-list inside_access_in extended permit tcp any host 216.104.39.2
    access-list inside_access_in extended permit tcp any host 216.115.208.197
    access-list inside_access_in extended permit tcp host emahadeo host AJ_IVR_Server
    access-list inside_access_in extended permit tcp any host mailhost.tstt.net.tt
    access-list inside_access_in extended permit ip any stluc_lan 255.255.255.0
    access-list outside_cryptomap_dyn_20 extended permit ip any ITPOOL 255.255.255.240
    access-list outside_cryptomap_dyn_40 extended permit ip any cworld_pool 255.255.255.240
    access-list CaribWorld_splitTunnelAcl extended permit ip host PRISMTERMSRV any
    access-list CaribWorld_splitTunnelAcl extended permit ip host prism-vm2ksvr01 any
    access-list DMZ_access_in extended permit icmp any any echo-reply
    access-list DMZ_access_in extended permit icmp any any traceroute
    access-list DMZ_access_in extended permit icmp any any time-exceeded
    access-list DMZ_access_in extended permit udp object-group DMZMAIL any eq domain
    access-list DMZ_access_in extended permit tcp object-group DMZMAIL host 66.132.151.57 eq smtp
    access-list DMZ_access_in extended permit tcp host WEBRMS host 192.168.50.25 object-group WINDOWS_FILE_TCP
    access-list DMZ_access_in extended permit udp host WEBRMS host 192.168.50.25 object-group WINDOWS_FILE_UDP
    access-list DMZ_access_in extended permit tcp host WEBRMS host 192.168.50.25 object-group WEBRMS_SVC
    access-list DMZ_access_in extended permit ip host emahadeo host AJ_IVR_Server
    access-list DMZ_access_in extended permit ip host Aeromagserv object-group FirstData
    access-list outside_cryptomap_60 extended permit ip TRINIDAD_LAN 255.0.0.0 SLU_LAN 255.255.255.0
    access-list cworld_access_in extended permit icmp cworld_pool 255.255.255.240 object-group E-Couriers_Access echo
    access-list cworld_access_in extended permit tcp cworld_pool 255.255.255.240 object-group E-Couriers_Access eq 3389
    access-list cworld_access_in extended permit tcp cworld_pool 255.255.255.240 object-group E-Couriers_Access eq ftp
    access-list cworld_access_in extended deny ip any any log
    access-list wagos_access_in extended permit icmp wagos_pool 255.255.255.240 object-group WAGOS_ACCESS echo
    access-list wagos_access_in extended permit tcp wagos_pool 255.255.255.240 object-group WAGOS_ACCESS eq 3389
    access-list wagos_access_in extended deny ip any any log
    access-list TTMSL_access_in extended permit icmp any any echo-reply
    access-list TTMSL_access_in extended permit udp any object-group TSTT_DNS eq domain
    access-list TTMSL_access_in extended permit tcp any object-group PRISM_WEBSITES object-group WEB_ACCESS
    access-list TTMSL_access_in extended permit tcp any object-group PRISM_MAILSVRS object-group MAIL_ACCESS
    access-list TTMSL_access_in extended permit tcp any object-group PRISM_MAILSVRS object-group MAIL_SERVER
    access-list TTMSL_access_in extended permit tcp object-group TTMSL_ALL_ACCESS any object-group MAIL_ACCESS
    access-list TTMSL_access_in extended permit tcp any any
    access-list TTMSL_access_in extended permit tcp object-group TTMSL_ALL_ACCESS any object-group WEB_ACCESS
    access-list Vendor_Access_access_in extended permit udp any object-group TSTT_DNS eq domain
    access-list Vendor_Access_access_in extended permit tcp any any object-group WEB_ACCESS
    access-list Vendor_Access_access_in extended permit tcp any any object-group MAIL_ACCESS
    access-list TropicalSecurity_access_in extended permit tcp wagos_pool 255.255.255.240 host CardProduction eq 5800
    access-list TropicalSecurity_access_in extended permit tcp wagos_pool 255.255.255.240 host CardProduction eq 5900
    access-list outside_cryptomap_80 extended permit ip host AirJamSvr01 host AJ_IVR_Server
    access-list outside_cryptomap_80 extended permit ip host emahadeo host AJ_IVR_Server
    access-list outside_cryptomap_dyn_60 extended permit ip any 192.168.254.128 255.255.255.248
    access-list hypercom_access_in extended permit icmp 192.168.254.128 255.255.255.248 object-group Hypercom_Access echo
    access-list hypercom_access_in extended permit tcp 192.168.254.128 255.255.255.248 object-group Hypercom_Access eq 5800
    access-list hypercom_access_in extended permit tcp 192.168.254.128 255.255.255.248 object-group Hypercom_Access eq 5900
    access-list HypercomVPN_splitTunnelAcl extended permit ip host POSSERVER any
    access-list HypercomVPN_splitTunnelAcl extended permit ip host PRISM-TERMMASTER any
    access-list FinanceUsers_splitTunnelAcl extended permit ip host PRISMTSVM any
    access-list finance_access_in extended permit icmp FinancePool 255.255.255.248 object-group Finance_VPN_Access echo
    access-list finance_access_in extended permit tcp FinancePool 255.255.255.248 object-group Finance_VPN_Access eq 3389
    access-list finance_access_in extended permit ip host FinancePool BDOS_LAN 255.255.255.0
    access-list outside_cryptomap_dyn_80 extended permit ip any FinancePool 255.255.255.248
    access-list StLucia_VPN_Users_splitTunnelAcl extended permit ip host PRISMTSVM any
    access-list outside_cryptomap_dyn_100 extended permit ip any StLucia_VPN_Pool 255.255.255.248
    access-list stlucia_access_in extended permit icmp StLucia_VPN_Pool 255.255.255.248 object-group StLucia_VPN_Access echo
    access-list stlucia_access_in extended permit tcp StLucia_VPN_Pool 255.255.255.248 object-group StLucia_VPN_Access eq 3389
    access-list outside_100_cryptomap extended permit ip TRINIDAD_LAN 255.0.0.0 host 72.252.200.81
    access-list outside_cryptomap_1 extended permit ip TRINIDAD_LAN 255.0.0.0 JAM_LAN 255.255.0.0
    access-list AirPakExpress_splitTunnelAcl extended permit ip host prism-vm2ksvr01 any
    access-list AirPakExpress_splitTunnelAcl extended permit ip host PRISMTERMSRV any
    access-list outside_120_cryptomap extended permit ip TRINIDAD_LAN 255.0.0.0 JAM_LAN 255.255.0.0
    access-list TTMSLTEST_nat_outbound extended permit ip any any
    access-list outside_nat0_outbound extended permit ip TRINIDAD_LAN 255.255.255.0 SLU_LAN 255.255.255.0
    access-list outside_200_cryptomap extended permit ip TRINIDAD_LAN 255.0.0.0 stluc_lan 255.255.255.0
    access-list TTMSLTEST_nat0_outbound extended permit ip any 192.168.252.0 255.255.255.0
    access-list TTMSLTEST_nat0_outbound extended permit ip TRINIDAD_LAN 255.0.0.0 stluc_lan 255.255.255.0
    access-list outside_160_cryptomap extended permit ip TRINIDAD_LAN 255.255.255.0 190.6.224.0 255.255.255.0
    access-list outside_180_cryptomap extended permit ip TRINIDAD_LAN 255.255.255.0 192.168.0.0 255.255.255.0
    access-list outside_220_cryptomap extended permit ip host 200.1.109.30 object-group FirstData
    access-list vpn_policy_nat extended permit ip host Aeromagserv object-group FirstData
    access-list outside_240_cryptomap extended permit ip DMZNET 255.255.255.0 JAM_LAN 255.255.0.0
    access-list outside_240_cryptomap extended permit ip TRINIDAD_LAN 255.0.0.0 JAM_LAN 255.255.0.0
    pager lines 24
    logging enable
    logging timestamp
    logging monitor debugging
    logging buffered debugging
    logging trap debugging
    logging asdm debugging
    logging host inside TEMPSERV-PRISM
    mtu outside 1500
    mtu inside 1500
    mtu TTMSL 1500
    mtu TTMSLTEST 1500
    mtu Vendor_Access 1500
    mtu DMZ 1500
    ip local pool cworld_pool 192.168.254.17-192.168.254.30
    ip local pool ITPOOL 192.168.254.1-192.168.254.14
    ip local pool Hypercom 192.168.254.128-192.168.254.135
    ip local pool FinancePool 192.168.254.137-192.168.254.142
    ip local pool StLucia_VPN_Pool 192.168.254.145-192.168.254.150
    ip local pool Telos 192.168.254.153-192.168.254.154
    ip local pool Telos_vpn 192.168.252.1-192.168.252.254 mask 255.255.255.0
    ip verify reverse-path interface outside
    ip verify reverse-path interface Vendor_Access
    ip audit name Prism_Attack attack action alarm
    ip audit name Prism_Info info action alarm
    ip audit interface outside Prism_Info
    ip audit interface outside Prism_Attack
    ip audit interface inside Prism_Info
    ip audit interface TTMSL Prism_Info
    ip audit interface TTMSL Prism_Attack
    ip audit interface Vendor_Access Prism_Info
    ip audit interface Vendor_Access Prism_Attack
    ip audit interface DMZ Prism_Info
    ip audit interface DMZ Prism_Attack
    ip audit attack action alarm drop
    icmp unreachable rate-limit 1 burst-size 1
    asdm image flash:/asdm-522.bin
    asdm history enable
    arp outside PrismLB 0060.e0e1.7ed9
    arp timeout 14400
    nat-control
    global (outside) 20 192.168.52.1-192.168.52.254
    global (outside) 10 interface
    global (TTMSL) 10 192.168.52.1-192.168.52.254 netmask 255.255.255.0
    global (TTMSL) 20 interface
    global (TTMSLTEST) 1 PRISMNM01-172.18.1.200 netmask 255.255.255.0
    global (Vendor_Access) 20 interface
    global (Vendor_Access) 10 201.238.73.20
    global (DMZ) 20 192.168.52.1-192.168.52.254 netmask 255.255.255.0
    global (DMZ) 10 interface
    nat (outside) 0 access-list outside_nat0_outbound
    nat (inside) 0 access-list inside_outbound_nat0_acl
    nat (inside) 10 0.0.0.0 0.0.0.0
    nat (TTMSL) 10 0.0.0.0 0.0.0.0
    nat (TTMSLTEST) 0 access-list TTMSLTEST_nat0_outbound
    nat (TTMSLTEST) 1 access-list TTMSLTEST_nat_outbound
    nat (Vendor_Access) 10 0.0.0.0 0.0.0.0
    nat (DMZ) 0 access-list DMZ_nat0_outbound
    nat (DMZ) 10 DMZNET 255.255.255.0
    static (DMZ,outside) 192.168.51.10 MAGNAWWW2 netmask 255.255.255.255
    static (DMZ,outside) 192.168.51.13 MAILSVR netmask 255.255.255.255
    static (DMZ,outside) 192.168.51.14 MAGNAWWW netmask 255.255.255.255
    static (DMZ,outside) 192.168.51.16 PRISMCO netmask 255.255.255.255
    static (inside,outside) 192.168.51.20 BWIA_VPN_GW netmask 255.255.255.255
    static (inside,DMZ) 192.168.50.25 AirJamSvr01 netmask 255.255.255.255
    static (DMZ,outside) 192.168.51.18 WEBRMS netmask 255.255.255.255
    static (inside,outside) 192.168.51.100 TEMPSERV-PRISM netmask 255.255.255.255
    static (inside,outside) JAM_FLOW TRINIDAD_FLOW netmask 255.255.255.0
    static (DMZ,outside) 200.1.109.30 access-list vpn_policy_nat
    access-group outside_access_in in interface outside
    access-group inside_access_in in interface inside
    access-group TTMSL_access_in in interface TTMSL
    access-group Vendor_Access_access_in in interface Vendor_Access
    access-group DMZ_access_in in interface DMZ
    route outside 0.0.0.0 0.0.0.0 PrismLB 1
    route inside BWEE_SUNJET 255.255.255.248 100.100.100.6 1
    timeout xlate 3:00:00
    timeout conn 1:00:00 half-closed 0:10:00 udp 0:02:00 icmp 0:00:02
    timeout sunrpc 0:10:00 h323 0:05:00 h225 1:00:00 mgcp 0:05:00 mgcp-pat 0:05:00
    timeout sip 0:30:00 sip_media 0:02:00 sip-invite 0:03:00 sip-disconnect 0:02:00
    timeout uauth 0:05:00 absolute
    aaa-server TACACS+ protocol tacacs+
    aaa-server RADIUS protocol radius
    aaa-server PRISM_IAS protocol radius
    aaa-server PRISM_IAS host PRISMTT
    timeout 5
    key prismiasradkey!
    group-policy test123 internal
    group-policy test123 attributes
    dns-server value 100.100.100.4
    vpn-tunnel-protocol IPSec
    default-domain value prismco.com
    group-policy telos_vpn internal
    group-policy telos_vpn attributes
    dns-server value 100.100.100.4
    vpn-tunnel-protocol IPSec
    default-domain value prismco.com
    group-policy HypercomVPN internal
    group-policy HypercomVPN attributes
    vpn-idle-timeout 30
    split-tunnel-policy tunnelspecified
    split-tunnel-network-list value HypercomVPN_splitTunnelAcl
    group-policy CaribWorld internal
    group-policy CaribWorld attributes
    vpn-idle-timeout 600
    split-tunnel-policy tunnelspecified
    split-tunnel-network-list value CaribWorld_splitTunnelAcl
    group-policy TSTT internal
    group-policy TSTT attributes
    default-domain value prismco.com
    group-policy TSTT1001 internal
    group-policy TSTT1001 attributes
    wins-server value 100.100.100.4
    dns-server value 100.100.100.4
    vpn-tunnel-protocol IPSec
    default-domain value prismco.com
    group-policy StLucia_VPN_Users internal
    group-policy StLucia_VPN_Users attributes
    vpn-idle-timeout 30
    split-tunnel-policy tunnelspecified
    split-tunnel-network-list value StLucia_VPN_Users_splitTunnelAcl
    default-domain value prismco.com
    split-dns value prismco.com
    group-policy AirPakExpress internal
    group-policy AirPakExpress attributes
    vpn-idle-timeout 30
    split-tunnel-policy tunnelspecified
    split-tunnel-network-list value AirPakExpress_splitTunnelAcl
    default-domain value prismco.com
    split-dns value prismco.com
    group-policy AirPak_Express internal
    group-policy ITDevelopment internal
    group-policy ITDevelopment attributes
    vpn-idle-timeout 30
    default-domain value prismco.com
    group-policy ITManagement internal
    group-policy ITManagement attributes
    vpn-idle-timeout 120
    default-domain value prismco.com
    group-policy FinanceUsers internal
    group-policy FinanceUsers attributes
    vpn-idle-timeout 30
    split-tunnel-policy tunnelspecified
    split-tunnel-network-list value finance_access_in
    default-domain value prismco.com
    split-dns value prismco.com
    username monitor password vfLrQwKgPYKuW0vU encrypted privilege 3
    username cwjamaica password C895e/BCQp1K9.Fz encrypted
    username cworld password wzmouJT7PGHXvaBX encrypted
    username superuser password Do2XLoz33r4ahEUz encrypted privilege 15
    username ecouriers password JxIcCbvRXnlBGS.N encrypted
    username jflemming password luPmssHcvBcl9luY encrypted privilege 15
    username jflemming attributes
    vpn-idle-timeout 15
    username rlalchan password CFefd..aAXEO9rve encrypted privilege 15
    aaa authentication enable console LOCAL
    aaa authentication http console LOCAL
    aaa authentication serial console LOCAL
    aaa authentication ssh console LOCAL
    aaa authentication telnet console LOCAL
    aaa authorization command LOCAL
    http server enable
    http 100.100.100.109 255.255.255.255 inside
    http 172.17.0.27 255.255.255.255 inside
    http ITPOOL 255.255.255.240 inside
    http 172.18.0.90 255.255.255.255 inside
    http SERVER_IPS_1 255.255.255.0 inside
    http BDSITE 255.255.255.255 outside
    http JAM_FLOW_VPN 255.255.255.255 outside
    http 100.100.100.117 255.255.255.255 inside
    http 0.0.0.0 0.0.0.0 outside
    snmp-server host inside SGANPAT poll community Pr1s5mTr@pP3d
    snmp-server location Prism Trinidad
    snmp-server contact Prism IT
    snmp-server community Pr1s5mTr@pP3d
    snmp-server enable traps snmp authentication linkup linkdown coldstart
    sysopt connection tcpmss 1200
    crypto ipsec transform-set ESP-DES-MD5 esp-des esp-md5-hmac
    crypto ipsec transform-set ESP-DES-SHA esp-des esp-sha-hmac
    crypto ipsec transform-set ESP-3DES-MD5 esp-3des esp-md5-hmac
    crypto ipsec transform-set ESP-3DES-SHA esp-3des esp-sha-hmac
    crypto ipsec transform-set ESP-AES-256-SHA esp-aes-256 esp-sha-hmac
    crypto dynamic-map outside_dyn_map 20 match address outside_cryptomap_dyn_20
    crypto dynamic-map outside_dyn_map 20 set transform-set ESP-3DES-MD5
    crypto dynamic-map outside_dyn_map 40 match address outside_cryptomap_dyn_40
    crypto dynamic-map outside_dyn_map 40 set transform-set ESP-3DES-MD5
    crypto dynamic-map outside_dyn_map 60 match address outside_cryptomap_dyn_60
    crypto dynamic-map outside_dyn_map 60 set transform-set ESP-3DES-MD5
    crypto dynamic-map outside_dyn_map 80 match address outside_cryptomap_dyn_80
    crypto dynamic-map outside_dyn_map 80 set transform-set ESP-3DES-MD5
    crypto dynamic-map outside_dyn_map 100 match address outside_cryptomap_dyn_100
    crypto dynamic-map outside_dyn_map 100 set transform-set ESP-3DES-MD5
    crypto dynamic-map outside_dyn_map 120 set pfs
    crypto dynamic-map outside_dyn_map 120 set transform-set ESP-3DES-MD5
    crypto dynamic-map outside_dyn_map 140 set pfs
    crypto dynamic-map outside_dyn_map 140 set transform-set ESP-3DES-SHA
    crypto dynamic-map outside_dyn_map 160 set pfs
    crypto dynamic-map outside_dyn_map 160 set transform-set ESP-3DES-MD5
    crypto dynamic-map outside_dyn_map 180 set pfs
    crypto dynamic-map outside_dyn_map 180 set transform-set ESP-3DES-MD5
    crypto dynamic-map outside_dyn_map 200 set pfs
    crypto dynamic-map outside_dyn_map 200 set transform-set ESP-3DES-SHA
    crypto dynamic-map outside_dyn_map 220 set pfs
    crypto dynamic-map outside_dyn_map 220 set transform-set ESP-3DES-SHA
    crypto map outside_map 20 match address outside_cryptomap_20
    crypto map outside_map 20 set pfs
    crypto map outside_map 20 set peer BDSITE
    crypto map outside_map 20 set transform-set ESP-3DES-SHA
    crypto map outside_map 40 match address outside_cryptomap_40
    crypto map outside_map 40 set pfs
    crypto map outside_map 40 set peer 72.252.200.93
    crypto map outside_map 40 set transform-set ESP-3DES-SHA
    crypto map outside_map 60 match address outside_cryptomap_60
    crypto map outside_map 60 set pfs
    crypto map outside_map 60 set peer SLUSITE
    crypto map outside_map 60 set transform-set ESP-3DES-MD5
    crypto map outside_map 80 match address outside_cryptomap_80
    crypto map outside_map 80 set peer AirJam_FW
    crypto map outside_map 80 set transform-set ESP-3DES-MD5
    crypto map outside_map 100 match address outside_100_cryptomap
    crypto map outside_map 100 set peer 72.252.200.81
    crypto map outside_map 100 set transform-set ESP-DES-SHA
    crypto map outside_map 120 match address outside_120_cryptomap
    crypto map outside_map 120 set pfs
    crypto map outside_map 120 set peer 72.252.200.93
    crypto map outside_map 120 set transform-set ESP-3DES-SHA
    crypto map outside_map 140 match address outside_240_cryptomap
    crypto map outside_map 140 set pfs
    crypto map outside_map 140 set peer 72.252.200.93
    crypto map outside_map 140 set transform-set ESP-3DES-SHA
    crypto map outside_map 160 match address outside_160_cryptomap
    crypto map outside_map 160 set pfs
    crypto map outside_map 160 set peer 190.6.224.18
    crypto map outside_map 160 set transform-set ESP-3DES-MD5
    crypto map outside_map 180 match address outside_180_cryptomap
    crypto map outside_map 180 set pfs
    crypto map outside_map 180 set peer 201.238.69.146
    crypto map outside_map 180 set transform-set ESP-3DES-SHA
    crypto map outside_map 200 match address outside_200_cryptomap
    crypto map outside_map 200 set pfs
    crypto map outside_map 200 set peer 204.188.168.122
    crypto map outside_map 200 set transform-set ESP-3DES-SHA
    crypto map outside_map 220 match address outside_220_cryptomap
    crypto map outside_map 220 set peer 204.124.85.230
    crypto map outside_map 220 set transform-set ESP-AES-256-SHA
    crypto map outside_map 220 set security-association lifetime seconds 3600
    crypto map outside_map 65535 ipsec-isakmp dynamic outside_dyn_map
    crypto map outside_map interface outside
    crypto map outside 40 set pfs
    crypto isakmp identity address
    crypto isakmp enable outside
    crypto isakmp policy 10
    authentication pre-share
    encryption 3des
    hash md5
    group 2
    lifetime 3600
    crypto isakmp policy 20
    authentication pre-share
    encryption 3des
    hash md5
    group 2
    lifetime 86400
    crypto isakmp policy 30
    authentication pre-share
    encryption aes-256
    hash sha
    group 5
    lifetime 86400
    crypto isakmp policy 40
    authentication pre-share
    encryption 3des
    hash sha
    group 2
    lifetime 86400
    crypto isakmp policy 50
    authentication pre-share
    encryption aes-256
    hash sha
    group 1
    lifetime 86400
    crypto isakmp policy 60
    authentication pre-share
    encryption 3des
    hash md5
    group 1
    lifetime 14400
    crypto isakmp policy 65535
    authentication pre-share
    encryption 3des
    hash sha
    group 2
    lifetime 86400
    crypto isakmp nat-traversal 10
    tunnel-group DefaultRAGroup ipsec-attributes
    isakmp keepalive threshold 10 retry 2
    tunnel-group 205.214.201.162 type ipsec-l2l
    tunnel-group 205.214.201.162 ipsec-attributes
    pre-shared-key *
    tunnel-group 209.59.110.91 type ipsec-l2l
    tunnel-group 209.59.110.91 ipsec-attributes
    pre-shared-key *
    tunnel-group 208.138.35.106 type ipsec-l2l
    tunnel-group 208.138.35.106 ipsec-attributes
    pre-shared-key *
    tunnel-group 212.24.84.2 type ipsec-l2l
    tunnel-group 212.24.84.2 ipsec-attributes
    pre-shared-key *
    tunnel-group ITManagement type ipsec-ra
    tunnel-group ITManagement general-attributes
    address-pool ITPOOL
    authentication-server-group PRISM_IAS
    default-group-policy ITManagement
    tunnel-group ITManagement ipsec-attributes
    pre-shared-key *
    isakmp keepalive threshold 10 retry 2
    tunnel-group CaribWorld type ipsec-ra
    tunnel-group CaribWorld general-attributes
    address-pool cworld_pool
    authentication-server-group PRISM_IAS LOCAL
    accounting-server-group PRISM_IAS
    default-group-policy CaribWorld
    tunnel-group CaribWorld ipsec-attributes
    pre-shared-key *
    isakmp keepalive threshold 10 retry 2
    tunnel-group ITDevelopment type ipsec-ra
    tunnel-group ITDevelopment general-attributes
    address-pool ITPOOL
    authentication-server-group PRISM_IAS
    default-group-policy ITDevelopment
    tunnel-group ITDevelopment ipsec-attributes
    pre-shared-key *
    isakmp keepalive threshold 10 retry 2
    tunnel-group HypercomVPN type ipsec-ra
    tunnel-group HypercomVPN general-attributes
    address-pool (inside) Hypercom
    address-pool Hypercom
    authentication-server-group PRISM_IAS
    default-group-policy HypercomVPN
    tunnel-group HypercomVPN ipsec-attributes
    pre-shared-key *
    isakmp keepalive threshold 10 retry 2
    tunnel-group FinanceUsers type ipsec-ra
    tunnel-group FinanceUsers general-attributes
    address-pool FinancePool
    authentication-server-group PRISM_IAS
    default-group-policy FinanceUsers
    tunnel-group FinanceUsers ipsec-attributes
    pre-shared-key *
    isakmp keepalive threshold 10 retry 2
    tunnel-group StLucia_VPN_Users type ipsec-ra
    tunnel-group StLucia_VPN_Users general-attributes
    address-pool StLucia_VPN_Pool
    authentication-server-group PRISM_IAS
    default-group-policy StLucia_VPN_Users
    tunnel-group StLucia_VPN_Users ipsec-attributes
    pre-shared-key *
    isakmp keepalive threshold 10 retry 2
    tunnel-group cworld_test_vpn type ipsec-ra
    tunnel-group cworld_test_vpn general-attributes
    address-pool cworld_pool
    authentication-server-group PRISM_IAS
    tunnel-group cworld_test_vpn ipsec-attributes
    pre-shared-key *
    isakmp keepalive threshold 10 retry 2
    tunnel-group 204.124.85.230 type ipsec-l2l
    tunnel-group 204.124.85.230 ipsec-attributes
    pre-shared-key *
    tunnel-group 65.14.182.102 type ipsec-l2l
    tunnel-group 65.14.182.102 ipsec-attributes
    pre-shared-key *
    tunnel-group AirPakExpress type ipsec-ra
    tunnel-group AirPakExpress general-attributes
    address-pool cworld_pool
    authentication-server-group PRISM_IAS
    default-group-policy AirPakExpress
    tunnel-group AirPakExpress ipsec-attributes
    pre-shared-key *
    isakmp keepalive threshold 10 retry 2
    tunnel-group AirPakExpress ppp-attributes
    authentication pap
    authentication ms-chap-v2
    authentication eap-proxy
    tunnel-group AirPak_Express type ipsec-ra
    tunnel-group AirPak_Express general-attributes
    address-pool cworld_pool
    authentication-server-group PRISM_IAS
    default-group-policy AirPak_Express
    tunnel-group AirPak_Express ipsec-attributes
    pre-shared-key *
    isakmp keepalive threshold 10 retry 2
    tunnel-group AirPak_Express ppp-attributes
    authentication pap
    authentication ms-chap-v2
    authentication eap-proxy
    tunnel-group TSTT type ipsec-ra
    tunnel-group TSTT general-attributes
    address-pool ITPOOL
    authentication-server-group PRISM_IAS
    accounting-server-group PRISM_IAS
    default-group-policy TSTT
    tunnel-group TSTT ipsec-attributes
    pre-shared-key *
    isakmp keepalive threshold 10 retry 2
    tunnel-group 209.168.19.2 type ipsec-l2l
    tunnel-group 209.168.19.2 ipsec-attributes
    pre-shared-key *
    tunnel-group telos_vpn_tt type ipsec-ra
    tunnel-group telos_vpn_tt general-attributes
    address-pool Telos
    authentication-server-group PRISM_IAS
    tunnel-group telos_vpn_tt ipsec-attributes
    pre-shared-key *
    tunnel-group telos_vpn type ipsec-ra
    tunnel-group telos_vpn general-attributes
    address-pool Telos_vpn
    authentication-server-group PRISM_IAS LOCAL
    accounting-server-group PRISM_IAS
    default-group-policy telos_vpn
    tunnel-group telos_vpn ipsec-attributes
    pre-shared-key *
    tunnel-group flowtest type ipsec-l2l
    tunnel-group flowtest ipsec-attributes
    pre-shared-key *
    tunnel-group 201.238.69.146 type ipsec-l2l
    tunnel-group 201.238.69.146 ipsec-attributes
    pre-shared-key *
    tunnel-group stlucvpn type ipsec-l2l
    tunnel-group stlucvpn ipsec-attributes
    pre-shared-key *
    tunnel-group 204.188.168.122 type ipsec-l2l
    tunnel-group 204.188.168.122 ipsec-attributes
    pre-shared-key *
    tunnel-group 72.252.200.93 type ipsec-l2l
    tunnel-group 72.252.200.93 ipsec-attributes
    pre-shared-key *
    telnet 0.0.0.0 0.0.0.0 outside
    telnet PRISMTT 255.255.255.255 inside
    telnet SGANPAT 255.255.255.255 inside
    telnet ITPOOL 255.255.255.240 inside
    telnet emahadeo 255.255.255.255 inside
    telnet 100.100.100.117 255.255.255.255 inside
    telnet 100.100.100.109 255.255.255.255 inside
    telnet timeout 5
    ssh JAM_FLOW_VPN 255.255.255.255 outside
    ssh 208.138.31.213 255.255.255.255 outside
    ssh 0.0.0.0 0.0.0.0 outside
    ssh 69.70.8.82 255.255.255.255 outside
    ssh SERVER_IPS_1 255.255.255.0 inside
    ssh 172.18.0.90 255.255.255.255 inside
    ssh ITPOOL 255.255.255.240 inside
    ssh 172.17.0.27 255.255.255.255 inside
    ssh 100.100.100.117 255.255.255.255 inside
    ssh 100.100.100.109 255.255.255.255 inside
    ssh 172.17.0.27 255.255.255.255 DMZ
    ssh timeout 5
    ssh version 1
    console timeout 0
    management-access inside
    dhcpd ping_timeout 750
    !
    dhcprelay server PRISMTT inside
    dhcprelay enable TTMSL
    dhcprelay enable TTMSLTEST
    dhcprelay enable Vendor_Access
    dhcprelay timeout 60
    !
    class-map inspection_default
    match default-inspection-traffic
    !
    !
    policy-map type inspect dns migrated_dns_map_1
    parameters
    message-length maximum 512
    policy-map global_policy
    class inspection_default
    inspect dns migrated_dns_map_1
    inspect ftp
    inspect h323 h225
    inspect h323 ras
    inspect http
    inspect netbios
    inspect pptp
    inspect rsh
    inspect rtsp
    inspect skinny
    inspect snmp
    inspect sqlnet
    inspect sunrpc
    inspect tftp
    inspect sip
    inspect xdmcp
    inspect icmp
    inspect icmp error
    !
    service-policy global_policy global
    tftp-server inside 100.100.100.117 /pixbk
    privilege cmd level 5 mode exec command configure
    privilege cmd level 3 mode exec command ping
    privilege cmd level 3 mode exec command who
    privilege show level 5 mode exec command running-config
    privilege show level 3 mode exec command local-host
    privilege show level 3 mode exec command interface
    privilege show level 5 mode exec command clock
    privilege show level 3 mode exec command ip
    privilege show level 5 mode exec command fragment
    privilege show level 3 mode exec command isakmp
    privilege show level 3 mode exec command ipsec
    privilege show level 3 mode exec command ssh
    privilege show level 3 mode exec command vpdn
    privilege show level 3 mode exec command blocks
    privilege show level 5 mode exec command ntp
    privilege show level 3 mode exec command uauth
    privilege show level 3 mode configure command interface
    privilege show level 5 mode configure command clock
    privilege show level 5 mode configure command logging
    privilege show level 3 mode configure command ip
    privilege show level 5 mode configure command fragment
    privilege show level 3 mode configure command isakmp
    privilege show level 3 mode configure command ipsec
    privilege show level 3 mode configure command ssh
    privilege show level 3 mode configure command vpdn
    privilege show level 5 mode configure command ntp
    privilege show level 5 mode configure command privilege
    prompt hostname context
    Cryptochecksum:06a140b8d8a029f1db24cb3f200bf467
    : end
     
  2. samloron

    samloron Junior Member

    Joined:
    Apr 16, 2008
    Messages:
    184
    Likes Received:
    201
    Location:
    Õ°°°°Ø
    Pretty much nada (just by scrolling down)
     
  3. Daisy

    Daisy Newbie

    Joined:
    May 8, 2008
    Messages:
    3
    Likes Received:
    0
    huh, so i cannot try to get into the servers?
     
  4. Daisy

    Daisy Newbie

    Joined:
    May 8, 2008
    Messages:
    3
    Likes Received:
    0
    can the password be decrypted?
     
  5. snowwhite

    snowwhite Power Member

    Joined:
    Feb 12, 2008
    Messages:
    730
    Likes Received:
    1,415
    Occupation:
    Psychiatrist
    Location:
    Las Islas Filipinas
    what is happening in BHW?
     
  6. crsk8andsno56

    crsk8andsno56 Senior Member

    Joined:
    Jan 20, 2008
    Messages:
    976
    Likes Received:
    566
    This is NOT a hacking forum
     
  7. snowwhite

    snowwhite Power Member

    Joined:
    Feb 12, 2008
    Messages:
    730
    Likes Received:
    1,415
    Occupation:
    Psychiatrist
    Location:
    Las Islas Filipinas
    from hacking, to installing keylogger to a friend and now password decryption.........is it a full moon?
     
  8. cocoholo

    cocoholo Regular Member

    Joined:
    May 4, 2008
    Messages:
    334
    Likes Received:
    212
    Occupation:
    seeker
    Location:
    Earth
    lolz.. what the hell was that? i'm a noob
     
  9. havokb8

    havokb8 Guest

    yes please go to a hacking forum
     
Thread Status:
Not open for further replies.