1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Synonimizer server error

Discussion in 'Blogging' started by iglow, Mar 17, 2009.

Tags:
  1. iglow

    iglow Elite Member

    Joined:
    Feb 20, 2009
    Messages:
    2,080
    Likes Received:
    856
    Home Page:
    Okay so i runned the plugin as usual on new server and thats error it shown:
    Code:
    [B]Warning[/B]:  set_time_limit() has been disabled for security reasons in [B]****/public_html/wp-content/plugins/synonymizer/synonymizer.php[/B] on line [B]11
    what should i put there now? i assume plugin wont work atm.
    [/B]
     
  2. lovewap

    lovewap Newbie

    Joined:
    Feb 10, 2009
    Messages:
    48
    Likes Received:
    22
    me , too
     
  3. saturday1

    saturday1 Power Member

    Joined:
    Dec 28, 2008
    Messages:
    564
    Likes Received:
    201
    Yes it won't work again now
     
  4. iglow

    iglow Elite Member

    Joined:
    Feb 20, 2009
    Messages:
    2,080
    Likes Received:
    856
    Home Page:
    Doesnt work at any of my blogs atm. Seems it doesnt work with newest wordpress or what?
    Is there other synonimizer tool that works?
    Thanx
     
  5. saturday1

    saturday1 Power Member

    Joined:
    Dec 28, 2008
    Messages:
    564
    Likes Received:
    201
    Nope it won't work so just copy the synonym and use it at wp-o-matic
     
  6. iglow

    iglow Elite Member

    Joined:
    Feb 20, 2009
    Messages:
    2,080
    Likes Received:
    856
    Home Page:
    theres no 'auto way' to implement it to all wp-o ? kinda hrash to copy so much with hands on all blogs..