"Search in Progress" Jarvee Issues

Heroxadieu2018

Junior Member
Joined
Sep 29, 2018
Messages
126
Reaction score
11
Hi everyone,

I have a problem about jarvee relate scrape user. When open jarvee, in the first minutes tool working well but after few minutes all of tool dont work anymore. Cant verify accounts, cant follow. like. story views,...

when I open detail tool that only show "Search in progress" but dont have any actions after that, I waited few hours & days but same issues. But I can open EB and like, view story, comment with EB.

I reviewed all of my settings in tool but all of well. no misstake

Anyone have issue like me? It seem API have problem right?
Cant add image

2019-09-30_162323.png
 

colorme

Elite Member
Joined
Dec 23, 2015
Messages
1,842
Reaction score
479
I’d like to know. A few accounts I run get this.
 

m4rs08

Junior Member
Joined
May 29, 2017
Messages
107
Reaction score
15
Everything normal on MassPlanner, but i have this problem way back, because Im disabling auto sync option, check it, maybe you disabled auto sync accidentally
 

Heroxadieu2018

Junior Member
Joined
Sep 29, 2018
Messages
126
Reaction score
11
Everything normal on MassPlanner, but i have this problem way back, because Im disabling auto sync option, check it, maybe you disabled auto sync accidentally
It's working well. Thanks so much!
 

bootz

Registered Member
Joined
Aug 29, 2017
Messages
57
Reaction score
9
It's working well. Thanks so much!
hello i am having the same issue.. may i know where i can find the auto sync options? i tried to find it but i cant find the said options.. thanks
 

aleia

Registered Member
Joined
Jul 26, 2019
Messages
66
Reaction score
3
Everything normal on MassPlanner, but i have this problem way back, because Im disabling auto sync option, check it, maybe you disabled auto sync accidentally

You should be banned from mpsocial, run.
 
Top