1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

phpMotion problem

Discussion in 'YouTube' started by raotnv, May 31, 2009.

  1. raotnv

    raotnv Junior Member

    Joined:
    Jan 12, 2009
    Messages:
    155
    Likes Received:
    62
    Any body help me. I am getting below error while istalling phpmotion. I tried to install phpshield in my godaddy shared hosting plan. But no luck. Still getting same error.


    PHP script /home/content/u/r/f/urfreebies/html/mtube/classes/config.php is protected by phpSHIELD and requires the phpSHIELD loader phpshield.5.2.lin. The phpSHIELD loader has not been installed, or is not installed correctly. Please visit the phpSHIELD php encoder site to download required loader.