1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

MY CC does not work, nor does any other.Please HELP

Discussion in 'Blogging' started by anuj291, Mar 10, 2009.

  1. anuj291

    anuj291 Elite Member

    Joined:
    Feb 1, 2009
    Messages:
    1,533
    Likes Received:
    313
    MY Cafineated content plugin is not working. Can anyone send me a zipped version of the working one.

    Also i am not able to understand how UAW will work as it is not taking any keywords from me for posting, and i had set to 3 articles yesterday and not recieved any till now.

    Also how do i get Feeds?? and from where should i get them???

    Please Helppppppppp

    Anuj
     
  2. anuj291

    anuj291 Elite Member

    Joined:
    Feb 1, 2009
    Messages:
    1,533
    Likes Received:
    313
    I got a new CC and its working..
    But i am having one more problem now...
    its posting content in various languages???

    what should i do?
     
  3. surferket

    surferket Junior Member

    Joined:
    Dec 5, 2008
    Messages:
    179
    Likes Received:
    116
    Under Post--->CC Management-->Post Template select default

     
  4. anuj291

    anuj291 Elite Member

    Joined:
    Feb 1, 2009
    Messages:
    1,533
    Likes Received:
    313
    now i am using autocontent... but i dont know whats happening ... as in i am getting empty spaces between content... dont understand why.....
     
  5. surferket

    surferket Junior Member

    Joined:
    Dec 5, 2008
    Messages:
    179
    Likes Received:
    116
    Use mozilla firefox as your browser. My IE has same problem as you.