Ico-Content - Fix for vBulletin 3.7.x+ - Download now!

Discussion in 'Cloaking and Content Generators' started by blh654, Jun 18, 2009.

  1. blh654

    blh654 Newbie

    Joined:
    Jan 3, 2009
    Messages:
    4
    Likes Received:
    1
    This is a fix for Ico-Content for vBulletin 3.7.x+.

    You must have Ico-Content 1.5.2 installed! Just Google Ico-Content and you can fine 1.5.2. You may then over write the files with the attached .ZIP file, and then re-install the product.

    I've tested this out on my board, works like a charm.
     

    Attached Files:

  2. coolkid123

    coolkid123 Power Member

    Joined:
    May 21, 2009
    Messages:
    563
    Likes Received:
    674
    Occupation:
    Programming For Myself And Home Education (FUture
    Location:
    On A Chair In The United Kingdom
    that's cool but shouldn't you put a download in the download sections? oh well thnx :)
     
  3. oliva999

    oliva999 Power Member

    Joined:
    Feb 6, 2010
    Messages:
    658
    Likes Received:
    79
    Anyone knows if it still working? Last post date is 2009... Any substitutions for vBulletin forum auto posting?
     
  4. Naijafinder

    Naijafinder Newbie

    Joined:
    Dec 1, 2012
    Messages:
    25
    Likes Received:
    0
    Home Page:
     
  5. Akronos

    Akronos Newbie

    Joined:
    Jun 2, 2012
    Messages:
    26
    Likes Received:
    2
    thanks