1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

hidemyass pro error someone help please?

Discussion in 'BlackHat Lounge' started by jman112, Oct 30, 2012.

  1. jman112

    jman112 BANNED BANNED

    Joined:
    Apr 4, 2010
    Messages:
    213
    Likes Received:
    33
    10/29/2012 3:21:04 PM Log started for HMA! Pro VPN 2.6.9
    10/29/2012 3:21:04 PM OpenVPNClient: Current service status: Stopped
    10/29/2012 3:21:04 PM Loading application data...
    10/29/2012 3:21:04 PM Disconnecting...
    10/29/2012 3:21:04 PM Disconnected.
    10/29/2012 3:21:05 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 1 of 10...
    10/29/2012 3:21:05 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 1 of 10...
    10/29/2012 3:21:05 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 1 of 10...
    10/29/2012 3:21:05 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 1 of 10...
    10/29/2012 3:21:10 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 2 of 10...
    10/29/2012 3:21:10 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 2 of 10...
    10/29/2012 3:21:10 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 2 of 10...
    10/29/2012 3:21:10 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 2 of 10...
    10/29/2012 3:21:15 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 3 of 10...
    10/29/2012 3:21:15 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 3 of 10...
    10/29/2012 3:21:15 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 3 of 10...
    10/29/2012 3:21:15 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 3 of 10...
    10/29/2012 3:21:20 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 4 of 10...
    10/29/2012 3:21:20 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 4 of 10...
    10/29/2012 3:21:20 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 4 of 10...
    10/29/2012 3:21:20 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 4 of 10...
    10/29/2012 3:21:25 PM


    **************************** Diagnostics Started *******************************


    10/29/2012 3:21:25 PM Windows version: Windows XP 32-bit (Home)
    10/29/2012 3:21:25 PM ConnectionState: Disconnected
    10/29/2012 3:21:25 PM savedCountry:
    10/29/2012 3:21:25 PM savedCyclePeriod: 0
    10/29/2012 3:21:25 PM installPath: C:\Program Files\HMA! Pro VPN
    10/29/2012 3:21:25 PM login:
    10/29/2012 3:21:25 PM currentIPAddress:
    10/29/2012 3:21:25 PM proxyType: 0
    10/29/2012 3:21:25 PM proxyHttpServer:
    10/29/2012 3:21:25 PM proxyHttpPort: 0
    10/29/2012 3:21:25 PM proxyHttpUser:
    10/29/2012 3:21:25 PM proxySocksServer:
    10/29/2012 3:21:25 PM proxySocksPort: 0
    10/29/2012 3:21:25 PM proxySocksUser:
    10/29/2012 3:21:25 PM proxySocksPassword:
    10/29/2012 3:21:25 PM local_config_file: C:\Program Files\HMA! Pro VPN\config\openvpn.cfg
    10/29/2012 3:21:25 PM TcpTimedWaitDelayValue: not set
    10/29/2012 3:21:25 PM Running route.exe print ....
    10/29/2012 3:21:26 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 5 of 10...
    10/29/2012 3:21:26 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 5 of 10...
    10/29/2012 3:21:26 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 5 of 10...
    10/29/2012 3:21:26 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 5 of 10...
    10/29/2012 3:21:26 PM Diagnotic: route.exe print exited
    10/29/2012 3:21:26 PM Running nslookup http://www.redhat.com ....
    10/29/2012 3:21:26 PM > ===========================================================================
    10/29/2012 3:21:26 PM > Interface List
    10/29/2012 3:21:26 PM > 0x1 ........................... MS TCP Loopback interface
    10/29/2012 3:21:26 PM > 0x2 ...00 12 b7 0d a6 e4 ...... Realtek RTL8139/810x Family Fast Ethernet NIC - Packet Scheduler Miniport
    10/29/2012 3:21:26 PM > 0x3 ...00 ff 11 aa e9 a9 ...... TAP-Win32 Adapter OAS - Packet Scheduler Miniport
    10/29/2012 3:21:26 PM > 0x20004 ...00 ff 32 79 fb 76 ...... TAP-Win32 Adapter V9 - Packet Scheduler Miniport
    10/29/2012 3:21:26 PM > ===========================================================================
    10/29/2012 3:21:26 PM > ===========================================================================
    10/29/2012 3:21:26 PM > Active Routes:
    10/29/2012 3:21:26 PM > Network Destination Netmask Gateway Interface Metric
    10/29/2012 3:21:26 PM > 0.0.0.0 0.0.0.0 192.168.1.1 192.168.1.147 20
    10/29/2012 3:21:26 PM > 127.0.0.0 255.0.0.0 127.0.0.1 127.0.0.1 1
    10/29/2012 3:21:26 PM > 192.168.1.0 255.255.255.0 192.168.1.147 192.168.1.147 20
    10/29/2012 3:21:26 PM > 192.168.1.147 255.255.255.255 127.0.0.1 127.0.0.1 20
    10/29/2012 3:21:26 PM > 192.168.1.255 255.255.255.255 192.168.1.147 192.168.1.147 20
    10/29/2012 3:21:26 PM > 224.0.0.0 240.0.0.0 192.168.1.147 192.168.1.147 20
    10/29/2012 3:21:26 PM > 255.255.255.255 255.255.255.255 192.168.1.147 20004 1
    10/29/2012 3:21:26 PM > 255.255.255.255 255.255.255.255 192.168.1.147 192.168.1.147 1
    10/29/2012 3:21:26 PM > 255.255.255.255 255.255.255.255 192.168.1.147 3 1
    10/29/2012 3:21:26 PM > Default Gateway: 192.168.1.1
    10/29/2012 3:21:26 PM > ===========================================================================
    10/29/2012 3:21:26 PM > Persistent Routes:
    10/29/2012 3:21:26 PM > None
    10/29/2012 3:21:26 PM > Server: cdns01.comcast.net
    10/29/2012 3:21:26 PM > Address: 75.75.75.75
    10/29/2012 3:21:26 PM > Name: e1890.b.akamaiedge.net
    10/29/2012 3:21:26 PM > Address: 184.85.87.214
    10/29/2012 3:21:26 PM > Aliases: http://www.redhat.com, wildcard.redhat.com.edgekey.net
    10/29/2012 3:21:26 PM > wildcard.redhat.com.edgekey.net.globalredir.akadns.net
    10/29/2012 3:21:26 PM > Non-authoritative answer:
    10/29/2012 3:21:26 PM Diagnotic: nslookup http://www.redhat.com exited
    10/29/2012 3:21:26 PM Running ping securenetconnection.com ....
    10/29/2012 3:21:26 PM > Pinging securenetconnection.com [216.18.213.147] with 32 bytes of data:
    10/29/2012 3:21:27 PM > Reply from 216.18.213.147: bytes=32 time=99ms TTL=47
    10/29/2012 3:21:27 PM > Reply from 216.18.213.147: bytes=32 time=99ms TTL=47
    10/29/2012 3:21:28 PM > Reply from 216.18.213.147: bytes=32 time=100ms TTL=47
    10/29/2012 3:21:29 PM > Reply from 216.18.213.147: bytes=32 time=100ms TTL=47
    10/29/2012 3:21:29 PM > Ping statistics for 216.18.213.147:
    10/29/2012 3:21:29 PM > Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
    10/29/2012 3:21:29 PM > Approximate round trip times in milli-seconds:
    10/29/2012 3:21:29 PM > Minimum = 99ms, Maximum = 100ms, Average = 99ms
    10/29/2012 3:21:29 PM Diagnotic: ping securenetconnection.com exited
    10/29/2012 3:21:29 PM Running ping vpn.hidemyass.com ....
    10/29/2012 3:21:29 PM > Pinging vpn.hidemyass.com [216.18.213.146] with 32 bytes of data:
    10/29/2012 3:21:29 PM > Reply from 216.18.213.146: bytes=32 time=100ms TTL=47
    10/29/2012 3:21:30 PM > Reply from 216.18.213.146: bytes=32 time=99ms TTL=47
    10/29/2012 3:21:31 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 6 of 10...
    10/29/2012 3:21:31 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 6 of 10...
    10/29/2012 3:21:31 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 6 of 10...
    10/29/2012 3:21:31 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 6 of 10...
    10/29/2012 3:21:31 PM > Reply from 216.18.213.146: bytes=32 time=100ms TTL=47
    10/29/2012 3:21:32 PM > Reply from 216.18.213.146: bytes=32 time=101ms TTL=47
    10/29/2012 3:21:32 PM > Ping statistics for 216.18.213.146:
    10/29/2012 3:21:32 PM > Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
    10/29/2012 3:21:32 PM > Approximate round trip times in milli-seconds:
    10/29/2012 3:21:32 PM > Minimum = 99ms, Maximum = 101ms, Average = 100ms
    10/29/2012 3:21:32 PM Diagnotic: ping vpn.hidemyass.com exited
    10/29/2012 3:21:32 PM Running ping google.com ....
    10/29/2012 3:21:33 PM > Pinging google.com [74.125.225.71] with 32 bytes of data:
    10/29/2012 3:21:33 PM > Reply from 74.125.225.71: bytes=32 time=29ms TTL=53
    10/29/2012 3:21:34 PM > Reply from 74.125.225.71: bytes=32 time=43ms TTL=53
    10/29/2012 3:21:35 PM > Reply from 74.125.225.71: bytes=32 time=29ms TTL=53
    10/29/2012 3:21:36 PM > Reply from 74.125.225.71: bytes=32 time=28ms TTL=53
    10/29/2012 3:21:36 PM > Ping statistics for 74.125.225.71:
    10/29/2012 3:21:36 PM > Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
    10/29/2012 3:21:36 PM > Approximate round trip times in milli-seconds:
    10/29/2012 3:21:36 PM > Minimum = 28ms, Maximum = 43ms, Average = 32ms
    10/29/2012 3:21:36 PM Diagnotic: ping google.com exited
    10/29/2012 3:21:36 PM Running tracert securenetconnection.com ....
    10/29/2012 3:21:36 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 7 of 10...
    10/29/2012 3:21:36 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 7 of 10...
    10/29/2012 3:21:36 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 7 of 10...
    10/29/2012 3:21:36 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 7 of 10...
    10/29/2012 3:21:36 PM > Tracing route to securenetconnection.com [216.18.213.147]
    10/29/2012 3:21:36 PM > over a maximum of 30 hops:
    10/29/2012 3:21:36 PM > 1 <1 ms <1 ms <1 ms 192.168.1.1
    10/29/2012 3:21:37 PM > 2 31 ms 21 ms 21 ms 71.194.190.1
    10/29/2012 3:21:38 PM > 3 8 ms 8 ms 9 ms te-1-3-ur03.rockford.il.chicago.comcast.net [68.85.180.69]
    10/29/2012 3:21:39 PM > 4 12 ms 14 ms 11 ms te-3-4-ur02.mendota.il.chicago.comcast.net [68.85.177.182]
    10/29/2012 3:21:40 PM > 5 10 ms 11 ms 11 ms te-8-3-ur01.mendota.il.chicago.comcast.net [68.85.176.89]
    10/29/2012 3:21:41 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 8 of 10...
    10/29/2012 3:21:41 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 8 of 10...
    10/29/2012 3:21:41 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 8 of 10...
    10/29/2012 3:21:41 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 8 of 10...
    10/29/2012 3:21:41 PM > 6 27 ms 32 ms 27 ms te-0-2-0-0-ar01.area4.il.chicago.comcast.net [68.85.176.86]
    10/29/2012 3:21:42 PM > 7 37 ms 35 ms 35 ms 68.86.90.13
    10/29/2012 3:21:43 PM > 8 56 ms 59 ms 83 ms 68.86.86.186
    10/29/2012 3:21:45 PM > 9 70 ms 67 ms 68 ms pos-2-14-0-0-cr01.dallas.tx.ibone.comcast.net [68.86.85.178]
    10/29/2012 3:21:46 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 9 of 10...
    10/29/2012 3:21:46 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 9 of 10...
    10/29/2012 3:21:46 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 9 of 10...
    10/29/2012 3:21:46 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 9 of 10...
    10/29/2012 3:21:46 PM > 10 98 ms 107 ms 107 ms 68.86.86.117
    10/29/2012 3:21:47 PM > 11 100 ms 100 ms 100 ms pos-0-2-0-0-pe01.600wseventh.ca.ibone.comcast.net [68.86.87.154]
    10/29/2012 3:21:48 PM > 12 103 ms 100 ms 103 ms 173.167.57.138
    10/29/2012 3:21:49 PM > 13 98 ms 98 ms 100 ms ae0-90g.cr1.lax1.us.nlayer.net [69.31.127.137]
    10/29/2012 3:21:51 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 10 of 10...
    10/29/2012 3:21:51 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 10 of 10...
    10/29/2012 3:21:51 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 10 of 10...
    10/29/2012 3:21:51 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 10 of 10...
    10/29/2012 3:21:51 PM > 14 101 ms 101 ms 99 ms ae1-50g.ar1.lax2.us.nlayer.net [69.31.127.130]
    10/29/2012 3:21:52 PM > 15 99 ms 100 ms 98 ms as18450.xe-1-0-5.ar1.lax2.us.nlayer.net [69.31.127.54]
    10/29/2012 3:21:53 PM > 16 101 ms 100 ms 102 ms 100-42-223-158.static.webnx.com [100.42.223.158]
    10/29/2012 3:21:55 PM > 17 99 ms 98 ms 100 ms 100-42-223-166.static.webnx.com [100.42.223.166]
    10/29/2012 3:21:56 PM LoadPlanInfo error: System.Configuration.ConfigurationErrorsException: Configuration system failed to initialize ---> System.Configuration.ConfigurationErrorsException: Unrecognized configuration section startup. (C:\Program Files\HMA! Pro VPN\bin\HMA! Pro VPN.exe.Config line 8)
    at System.Configuration.ConfigurationSchemaErrors.ThrowIfErrors(Boolean ignoreLocal)
    at System.Configuration.BaseConfigurationRecord.ThrowIfParseErrors(ConfigurationSchemaErrors schemaErrors)
    at System.Configuration.BaseConfigurationRecord.ThrowIfInitErrors()
    at System.Configuration.ClientConfigurationSystem.EnsureInit(String configKey)
    --- End of inner exception stack trace ---
    at System.Configuration.ConfigurationManager.PrepareConfigSystem()
    at System.Configuration.ConfigurationManager.GetSection(String sectionName)
    at System.Configuration.PrivilegedConfigurationManager.GetSection(String sectionName)
    at System.Net.Configuration.WebRequestModulesSectionInternal.GetSection()
    at System.Net.WebRequest.get_PrefixList()
    at System.Net.WebRequest.Create(Uri requestUri, Boolean useUriBase)
    at System.Net.WebRequest.Create(String requestUriString)
    at af.d.a(Object A_0)
    10/29/2012 3:21:56 PM LoadConfigFile error: System.Configuration.ConfigurationErrorsException: Configuration system failed to initialize ---> System.Configuration.ConfigurationErrorsException: Unrecognized configuration section startup. (C:\Program Files\HMA! Pro VPN\bin\HMA! Pro VPN.exe.Config line 8)
    at System.Configuration.ConfigurationSchemaErrors.ThrowIfErrors(Boolean ignoreLocal)
    at System.Configuration.BaseConfigurationRecord.ThrowIfParseErrors(ConfigurationSchemaErrors schemaErrors)
    at System.Configuration.BaseConfigurationRecord.ThrowIfInitErrors()
    at System.Configuration.ClientConfigurationSystem.EnsureInit(String configKey)
    --- End of inner exception stack trace ---
    at System.Configuration.ConfigurationManager.PrepareConfigSystem()
    at System.Configuration.ConfigurationManager.GetSection(String sectionName)
    at System.Configuration.PrivilegedConfigurationManager.GetSection(String sectionName)
    at System.Net.Configuration.WebRequestModulesSectionInternal.GetSection()
    at System.Net.WebRequest.get_PrefixList()
    at System.Net.WebRequest.Create(Uri requestUri, Boolean useUriBase)
    at System.Net.WebRequest.Create(String requestUriString)
    at af.d.a(Object A_0)
    10/29/2012 3:21:56 PM > 18 101 ms 100 ms 101 ms 216-18-213-147.hosted.static.webnx.com [216.18.213.147]
    10/29/2012 3:21:56 PM > Trace complete.
    10/29/2012 3:21:56 PM Diagnotic: tracert securenetconnection.com exited
    10/29/2012 3:21:56 PM Running tracert vpn.hidemyass.com ....
    10/29/2012 3:21:56 PM LoadIpInfo error: System.Configuration.ConfigurationErrorsException: Configuration system failed to initialize ---> System.Configuration.ConfigurationErrorsException: Unrecognized configuration section startup. (C:\Program Files\HMA! Pro VPN\bin\HMA! Pro VPN.exe.Config line 8)
    at System.Configuration.ConfigurationSchemaErrors.ThrowIfErrors(Boolean ignoreLocal)
    at System.Configuration.BaseConfigurationRecord.ThrowIfParseErrors(ConfigurationSchemaErrors schemaErrors)
    at System.Configuration.BaseConfigurationRecord.ThrowIfInitErrors()
    at System.Configuration.ClientConfigurationSystem.EnsureInit(String configKey)
    --- End of inner exception stack trace ---
    at System.Configuration.ConfigurationManager.PrepareConfigSystem()
    at System.Configuration.ConfigurationManager.GetSection(String sectionName)
    at System.Configuration.PrivilegedConfigurationManager.GetSection(String sectionName)
    at System.Net.Configuration.WebRequestModulesSectionInternal.GetSection()
    at System.Net.WebRequest.get_PrefixList()
    at System.Net.WebRequest.Create(Uri requestUri, Boolean useUriBase)
    at System.Net.WebRequest.Create(String requestUriString)
    at af.d.a(Object A_0)
    10/29/2012 3:21:56 PM LoadVersionInfo error: System.Configuration.ConfigurationErrorsException: Configuration system failed to initialize ---> System.Configuration.ConfigurationErrorsException: Unrecognized configuration section startup. (C:\Program Files\HMA! Pro VPN\bin\HMA! Pro VPN.exe.Config line 8)
    at System.Configuration.ConfigurationSchemaErrors.ThrowIfErrors(Boolean ignoreLocal)
    at System.Configuration.BaseConfigurationRecord.ThrowIfParseErrors(ConfigurationSchemaErrors schemaErrors)
    at System.Configuration.BaseConfigurationRecord.ThrowIfInitErrors()
    at System.Configuration.ClientConfigurationSystem.EnsureInit(String configKey)
    --- End of inner exception stack trace ---
    at System.Configuration.ConfigurationManager.PrepareConfigSystem()
    at System.Configuration.ConfigurationManager.GetSection(String sectionName)
    at System.Configuration.PrivilegedConfigurationManager.GetSection(String sectionName)
    at System.Net.Configuration.WebRequestModulesSectionInternal.GetSection()
    at System.Net.WebRequest.get_PrefixList()
    at System.Net.WebRequest.Create(Uri requestUri, Boolean useUriBase)
    at System.Net.WebRequest.Create(String requestUriString)
    at af.d.a(Object A_0)
    10/29/2012 3:21:56 PM > Tracing route to vpn.hidemyass.com [216.18.213.146]
    10/29/2012 3:21:56 PM > over a maximum of 30 hops:
    10/29/2012 3:21:56 PM > 1 5 ms <1 ms <1 ms 192.168.1.1
    10/29/2012 3:21:57 PM > 2 42 ms 44 ms 29 ms 71.194.190.1
    10/29/2012 3:21:58 PM > 3 8 ms 9 ms 21 ms te-1-3-ur03.rockford.il.chicago.comcast.net [68.85.180.69]
    10/29/2012 3:21:59 PM > 4 11 ms 11 ms 12 ms te-3-1-ur02.mendota.il.chicago.comcast.net [68.85.176.162]
    10/29/2012 3:22:00 PM > 5 25 ms 11 ms 11 ms te-8-1-ur01.mendota.il.chicago.comcast.net [68.85.177.185]
    10/29/2012 3:22:02 PM > 6 29 ms 31 ms 32 ms te-0-2-0-3-ar01.area4.il.chicago.comcast.net [68.85.177.190]
    10/29/2012 3:22:03 PM > 7 36 ms 35 ms 35 ms 68.86.95.9
    10/29/2012 3:22:04 PM > 8 65 ms 59 ms 60 ms 68.86.85.114
    10/29/2012 3:22:05 PM > 9 70 ms 67 ms 68 ms pos-2-15-0-0-cr01.dallas.tx.ibone.comcast.net [68.86.85.174]
    10/29/2012 3:22:06 PM > 10 104 ms 107 ms 107 ms 68.86.87.37
    10/29/2012 3:22:07 PM > 11 100 ms 100 ms 101 ms pos-0-5-0-0-pe01.600wseventh.ca.ibone.comcast.net [68.86.88.194]
    10/29/2012 3:22:09 PM > 12 103 ms 103 ms 100 ms 173.167.57.138
    10/29/2012 3:22:10 PM > 13 98 ms 97 ms 99 ms ae0-90g.cr1.lax1.us.nlayer.net [69.31.127.141]
    10/29/2012 3:22:11 PM > 14 132 ms 103 ms 104 ms ae1-50g.ar1.lax2.us.nlayer.net [69.31.127.130]
    10/29/2012 3:22:12 PM > 15 100 ms 99 ms 100 ms as18450.xe-1-0-5.ar1.lax2.us.nlayer.net [69.31.127.54]
    10/29/2012 3:22:13 PM > 16 99 ms 100 ms 100 ms 100-42-223-158.static.webnx.com [100.42.223.158]
    10/29/2012 3:22:15 PM > 17 100 ms 99 ms 101 ms 100-42-223-166.static.webnx.com [100.42.223.166]
    10/29/2012 3:22:16 PM > 18 101 ms 101 ms 99 ms 216-18-213-146.hosted.static.webnx.com [216.18.213.146]
    10/29/2012 3:22:16 PM > Trace complete.
    10/29/2012 3:22:16 PM Diagnotic: tracert vpn.hidemyass.com exited
    10/29/2012 3:22:16 PM Running tracert 8.8.8.8 ....
    10/29/2012 3:22:16 PM > Tracing route to google-public-dns-a.google.com [8.8.8.8]
    10/29/2012 3:22:16 PM > over a maximum of 30 hops:
    10/29/2012 3:22:16 PM > 1 <1 ms <1 ms <1 ms 192.168.1.1
    10/29/2012 3:22:17 PM > 2 25 ms 15 ms 24 ms 71.194.190.1
    10/29/2012 3:22:18 PM > 3 9 ms 9 ms 9 ms te-1-3-ur03.rockford.il.chicago.comcast.net [68.85.180.69]
    10/29/2012 3:22:19 PM > 4 13 ms 11 ms 11 ms te-3-4-ur02.mendota.il.chicago.comcast.net [68.85.177.182]
    10/29/2012 3:22:20 PM > 5 11 ms 11 ms 11 ms te-8-3-ur01.mendota.il.chicago.comcast.net [68.85.176.89]
    10/29/2012 3:22:21 PM > 6 29 ms 27 ms 32 ms te-0-2-0-0-ar01.area4.il.chicago.comcast.net [68.85.176.86]
    10/29/2012 3:22:22 PM > 7 45 ms 35 ms 36 ms 68.86.95.9
    10/29/2012 3:22:23 PM > 8 29 ms 29 ms 44 ms pos-1-6-0-0-pe01.350ecermak.il.ibone.comcast.net [68.86.87.130]
    10/29/2012 3:22:25 PM > 9 29 ms 28 ms 28 ms 66.208.228.202
    10/29/2012 3:22:26 PM > 10 28 ms 28 ms 28 ms 209.85.254.128
    10/29/2012 3:22:27 PM > 11 29 ms 28 ms 30 ms 72.14.237.110
    10/29/2012 3:22:28 PM > 12 40 ms 40 ms 40 ms 72.14.232.141
    10/29/2012 3:22:29 PM > 13 42 ms 38 ms 40 ms 216.239.46.191
    10/29/2012 3:22:43 PM > 14 * * * Request timed out.
    10/29/2012 3:22:43 PM > 15 40 ms 40 ms 41 ms google-public-dns-a.google.com [8.8.8.8]
    10/29/2012 3:22:43 PM > Trace complete.
    10/29/2012 3:22:43 PM Diagnotic: tracert 8.8.8.8 exited
    10/29/2012 3:22:43 PM Running ipconfig /all ....
    10/29/2012 3:22:44 PM > Windows IP Configuration
    10/29/2012 3:22:44 PM > Host Name . . . . . . . . . . . . : your-27e1513d96
    10/29/2012 3:22:44 PM > Primary Dns Suffix . . . . . . . :
    10/29/2012 3:22:44 PM > Node Type . . . . . . . . . . . . : Hybrid
    10/29/2012 3:22:44 PM > IP Routing Enabled. . . . . . . . : No
    10/29/2012 3:22:44 PM > WINS Proxy Enabled. . . . . . . . : No
    10/29/2012 3:22:44 PM > DNS Suffix Search List. . . . . . : hsd1.il.comcast.net.
    10/29/2012 3:22:44 PM > Ethernet adapter Local Area Connection:
    10/29/2012 3:22:44 PM > Connection-specific DNS Suffix . : hsd1.il.comcast.net.
    10/29/2012 3:22:44 PM > Description . . . . . . . . . . . : Realtek RTL8139/810x Family Fast Ethernet NIC
    10/29/2012 3:22:44 PM > Physical Address. . . . . . . . . : 00-12-B7-0D-A6-E4
    10/29/2012 3:22:44 PM > Dhcp Enabled. . . . . . . . . . . : Yes
    10/29/2012 3:22:44 PM > Autoconfiguration Enabled . . . . : Yes
    10/29/2012 3:22:44 PM > IP Address. . . . . . . . . . . . : 192.168.1.147
    10/29/2012 3:22:44 PM > Subnet Mask . . . . . . . . . . . : 255.255.255.0
    10/29/2012 3:22:44 PM > Default Gateway . . . . . . . . . : 192.168.1.1
    10/29/2012 3:22:44 PM > DHCP Server . . . . . . . . . . . : 192.168.1.1
    10/29/2012 3:22:44 PM > DNS Servers . . . . . . . . . . . : 75.75.75.75
    10/29/2012 3:22:44 PM > 75.75.76.76
    10/29/2012 3:22:44 PM > 192.168.1.1
    10/29/2012 3:22:44 PM > Lease Obtained. . . . . . . . . . : Monday, October 29, 2012 2:56:24 PM
    10/29/2012 3:22:44 PM > Lease Expires . . . . . . . . . . : Tuesday, October 30, 2012 2:56:24 PM
    10/29/2012 3:22:44 PM > Ethernet adapter Local Area Connection 3:
    10/29/2012 3:22:44 PM > Media State . . . . . . . . . . . : Media disconnected
    10/29/2012 3:22:44 PM > Description . . . . . . . . . . . : TAP-Win32 Adapter OAS
    10/29/2012 3:22:44 PM > Physical Address. . . . . . . . . : 00-FF-11-AA-E9-A9
    10/29/2012 3:22:44 PM > Ethernet adapter Local Area Connection 2:
    10/29/2012 3:22:44 PM > Media State . . . . . . . . . . . : Media disconnected
    10/29/2012 3:22:44 PM > Description . . . . . . . . . . . : TAP-Win32 Adapter V9
    10/29/2012 3:22:44 PM > Physical Address. . . . . . . . . : 00-FF-32-79-FB-76
    10/29/2012 3:22:44 PM Diagnotic: ipconfig /all exited
    10/29/2012 3:22:44 PM Running type C:\Program Files\HMA! Pro VPN\bin\addtap.bat ....
    10/29/2012 3:22:44 PM type failed: The system cannot find the file specified
    10/29/2012 3:22:44 PM Diagnotic: type C:\Program Files\HMA! Pro VPN\bin\addtap.bat exited
    10/29/2012 3:22:44 PM Running driverquery ....
    10/29/2012 3:22:44 PM driverquery failed: The system cannot find the file specified
    10/29/2012 3:22:45 PM Diagnotic: driverquery exited
    10/29/2012 3:22:45 PM Running C:\Program Files\HMA! Pro VPN\bin\InstallLSP.exe -p ....
    10/29/2012 3:22:45 PM > Winsock 32-bit Catalog:
    10/29/2012 3:22:45 PM > =======================
    10/29/2012 3:22:45 PM > 1001 - MSAFD Tcpip [TCP/IP]
    10/29/2012 3:22:45 PM > 1002 - MSAFD Tcpip [UDP/IP]
    10/29/2012 3:22:45 PM > 1003 - MSAFD Tcpip [RAW/IP]
    10/29/2012 3:22:45 PM > 1004 - RSVP UDP Service Provider
    10/29/2012 3:22:45 PM > 1005 - RSVP TCP Service Provider
    10/29/2012 3:22:45 PM > 1108 - MSAFD NetBIOS [\Device\NetBT_Tcpip_{11AAE9A9-D3B7-43DF-867D-28CF9054F013}] SEQPACKET 6
    10/29/2012 3:22:45 PM > 1109 - MSAFD NetBIOS [\Device\NetBT_Tcpip_{11AAE9A9-D3B7-43DF-867D-28CF9054F013}] DATAGRAM 6
    10/29/2012 3:22:45 PM > 1110 - MSAFD NetBIOS [\Device\NetBT_Tcpip_{3279FB76-5A13-4AA9-9498-F1A851FDD892}] SEQPACKET 5
    10/29/2012 3:22:45 PM > 1111 - MSAFD NetBIOS [\Device\NetBT_Tcpip_{3279FB76-5A13-4AA9-9498-F1A851FDD892}] DATAGRAM 5
    10/29/2012 3:22:45 PM > 1112 - MSAFD NetBIOS [\Device\NetBT_Tcpip_{DB545FFD-9624-4F38-B51B-CF6E616B10B4}] SEQPACKET 4
    10/29/2012 3:22:45 PM > 1113 - MSAFD NetBIOS [\Device\NetBT_Tcpip_{DB545FFD-9624-4F38-B51B-CF6E616B10B4}] DATAGRAM 4
    10/29/2012 3:22:45 PM > 1114 - MSAFD NetBIOS [\Device\NetBT_Tcpip_{38B839FA-F960-4C9B-A2C3-A0F88402EC44}] SEQPACKET 1
    10/29/2012 3:22:45 PM > 1115 - MSAFD NetBIOS [\Device\NetBT_Tcpip_{38B839FA-F960-4C9B-A2C3-A0F88402EC44}] DATAGRAM 1
    10/29/2012 3:22:45 PM > 1116 - MSAFD NetBIOS [\Device\NetBT_Tcpip_{B79CD0E0-7DB7-4724-A9D0-ED3179536593}] SEQPACKET 0
    10/29/2012 3:22:45 PM > 1117 - MSAFD NetBIOS [\Device\NetBT_Tcpip_{B79CD0E0-7DB7-4724-A9D0-ED3179536593}] DATAGRAM 0
    10/29/2012 3:22:45 PM > 1118 - MSAFD NetBIOS [\Device\NetBT_Tcpip_{10EFAA97-60A6-4486-B246-26E2209C3A57}] SEQPACKET 2
    10/29/2012 3:22:45 PM > 1119 - MSAFD NetBIOS [\Device\NetBT_Tcpip_{10EFAA97-60A6-4486-B246-26E2209C3A57}] DATAGRAM 2
    10/29/2012 3:22:45 PM > 1120 - MSAFD NetBIOS [\Device\NetBT_Tcpip_{025056E4-ED8C-4D97-BE08-178D48F8D486}] SEQPACKET 3
    10/29/2012 3:22:45 PM > 1121 - MSAFD NetBIOS [\Device\NetBT_Tcpip_{025056E4-ED8C-4D97-BE08-178D48F8D486}] DATAGRAM 3
    10/29/2012 3:22:45 PM Diagnotic: C:\Program Files\HMA! Pro VPN\bin\InstallLSP.exe -p exited
    10/29/2012 3:22:45 PM
    ***************************** Diagnostics DONE *********************************




    10/29/2012 3:23:03 PM Disconnecting...
    10/29/2012 3:23:03 PM Disconnected.
    10/29/2012 3:23:03 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 1 of 10...
    10/29/2012 3:23:03 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 1 of 10...
    10/29/2012 3:23:03 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 1 of 10...
    10/29/2012 3:23:03 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 1 of 10...
    10/29/2012 3:23:08 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 2 of 10...
    10/29/2012 3:23:08 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 2 of 10...
    10/29/2012 3:23:08 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 2 of 10...
    10/29/2012 3:23:08 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 2 of 10...
    10/29/2012 3:23:13 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 3 of 10...
    10/29/2012 3:23:13 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 3 of 10...
    10/29/2012 3:23:13 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 3 of 10...
    10/29/2012 3:23:13 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 3 of 10...
    10/29/2012 3:23:18 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 4 of 10...
    10/29/2012 3:23:18 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 4 of 10...
    10/29/2012 3:23:18 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 4 of 10...
    10/29/2012 3:23:18 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 4 of 10...
    10/29/2012 3:23:23 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 5 of 10...
    10/29/2012 3:23:23 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 5 of 10...
    10/29/2012 3:23:23 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 5 of 10...
    10/29/2012 3:23:23 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 5 of 10...
    10/29/2012 3:23:28 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 6 of 10...
    10/29/2012 3:23:28 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 6 of 10...
    10/29/2012 3:23:28 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 6 of 10...
    10/29/2012 3:23:28 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 6 of 10...
    10/29/2012 3:23:33 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 7 of 10...
    10/29/2012 3:23:33 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 7 of 10...
    10/29/2012 3:23:33 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 7 of 10...
    10/29/2012 3:23:33 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 7 of 10...
    10/29/2012 3:23:38 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 8 of 10...
    10/29/2012 3:23:38 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 8 of 10...
    10/29/2012 3:23:38 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 8 of 10...
    10/29/2012 3:23:38 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 8 of 10...
    10/29/2012 3:23:43 PM LoadConfigFile error: Configuration system failed to initialize. Retrying... Attempt 9 of 10...
    10/29/2012 3:23:43 PM LoadVersionInfo error: Configuration system failed to initialize. Retrying... Attempt 9 of 10...
    10/29/2012 3:23:43 PM LoadIpInfo error: Configuration system failed to initialize. Retrying... Attempt 9 of 10...
    10/29/2012 3:23:43 PM LoadPlanInfo error: Configuration system failed to initialize. Retrying... Attempt 9 of 10...
     
  2. Taff_Man

    Taff_Man Junior Member

    Joined:
    Oct 28, 2012
    Messages:
    119
    Likes Received:
    19
    Location:
    Dark Side of The Moon
    You need to send that log onto support.

    In the mean time you can also download and install the open vpn from hidemyass, google it I cannot add links.


    It works better because it doesnt use up as much of your computers resources but has less features.
     
  3. jman112

    jman112 BANNED BANNED

    Joined:
    Apr 4, 2010
    Messages:
    213
    Likes Received:
    33
    alright thanks man ill give it a try...
     
  4. jman112

    jman112 BANNED BANNED

    Joined:
    Apr 4, 2010
    Messages:
    213
    Likes Received:
    33
    didnt work.. :(
     
  5. guptainfosys

    guptainfosys Jr. VIP Jr. VIP Premium Member

    Joined:
    Jun 30, 2010
    Messages:
    1,739
    Likes Received:
    292
    Occupation:
    SEO Developer and Internet Marketer
    Location:
    Bharatpur, India
    Home Page:
    Show it to me on Teamviewer and may be I can help you. PM me if you want.

    Cheers